1

tirsdag, 26. juli 2005, 00:44


Hey...

Jeg har fået mit nye system, og jeg kan ikke rigtig få det til at oc ordenlig.. syntes jeg...

når jeg kommer over FSB på 265 begynder den at gå kold eller "slukker" for skærmen..

Så vidt jeg har læst mig frem til på nogle HP'er skal NB MAX ha 1.85 og Vcore max ha 1.750... men jeg er ikke så go til det her, så ville høre om i kunne hjælpe mig lidt...

Jeg har DangerDen hovede på Cpu'en men ellers har jeg det normale abit køler på NB og SB

Her er et billede af det jeg har ind til nu...: http://bigup.peecee.lir.dk/view.php?id=12233

Håber i kan hjælpe mig ;)

:thumbsup:

2

tirsdag, 26. juli 2005, 01:14


Er det ikke et fint overclock?

hvis du ikke kan clocke yderligere, jamen så vil den jo nok bare ikke mere!?!

Mener da også at 600 serie Pentium 4 clocker bedre!

Am i right?


3

tirsdag, 26. juli 2005, 01:17


Citeret

Oprindeligt indlæg af OC-Dog
Er det ikke et fint overclock?

hvis du ikke kan clocke yderligere, jamen så vil den jo nok bare ikke mere!?!

Mener da også at 600 serie Pentium 4 clocker bedre!

Am i right?


Jeg skulle da meget gerne kunne oc mere... det er bare et spøgsmål om de rigtigt indstillinger, derfor jeg søger nogle med den samme cpu og mb og hvad de gjorde for at få den mere op...

:thumbsup:

4

tirsdag, 26. juli 2005, 02:23


nye billede af det hele... medd en nye cpu-z.. så står det hele meget bede hehe

http://bigup.peecee.lir.dk/view.php?id=12236

:thumbsup:

5

tirsdag, 26. juli 2005, 15:37


1,750 i vcore er ALT for meget til den der. Hvis den får det, så har den ikke lang tid tilbage at leve i.

Du kan jo søge på google efter "Electronic Migration", eller SNDS.

MAX 1,5-1,55 ville jeg sige. Den kører jo standard 1,385 eller 1,4 volt...

265FSB er også et pænt overclocking resultat - det skal du absolut ikke være utilfreds med. Næsten 30%....

Hvis noget holder dig tilbage, er det dine RAM - forudsat du altså kører 133% divider på dem. Intel 925XE chipsettet og de fleste RAM i kombination med hinanden, gør at omkring 380MHz er grænsen - dvs 760DDR. Du er lige under den grænse nu.

Mit bud er at hvis du skal højere, så skal du have et bundkort med 955X chipset. Jeg har da ihvertfald tænkt mig at skifte mit Asus P5AD2-E Premium ud med et P5W - for jeg er strandet ca samme sted som dig, med samme RAM.. ;)

Hvis du imod al fornuft ønsker at skille dig af med dine RAM, så er jeg interesseret i at købe dem.

VIGTIGT!! : Du skal køre full load for at se om den er stabil - i lang tid. Som du kan se, står den på multiplier 14 på dine screenshots. Din standard multiplier er 16 - og den skifter CPU'en op til når du belaster den - dvs lidt over 4240MHz.
Det kaldes "Advanced Speedstepping".

********************************************

AMD og Intel styrer(!!!) - hvis den ene ikke var her, var den anden ikke så billig....

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "Sajmon" (26.07.2005, 15:46)


6

tirsdag, 26. juli 2005, 16:33


Citeret

Oprindeligt indlæg af Sajmon
1,750 i vcore er ALT for meget til den der. Hvis den får det, så har den ikke lang tid tilbage at leve i.

Du kan jo søge på google efter "Electronic Migration", eller SNDS.

MAX 1,5-1,55 ville jeg sige. Den kører jo standard 1,385 eller 1,4 volt...

265FSB er også et pænt overclocking resultat - det skal du absolut ikke være utilfreds med. Næsten 30%....

Hvis noget holder dig tilbage, er det dine RAM - forudsat du altså kører 133% divider på dem. Intel 925XE chipsettet og de fleste RAM i kombination med hinanden, gør at omkring 380MHz er grænsen - dvs 760DDR. Du er lige under den grænse nu.

Mit bud er at hvis du skal højere, så skal du have et bundkort med 955X chipset. Jeg har da ihvertfald tænkt mig at skifte mit Asus P5AD2-E Premium ud med et P5W - for jeg er strandet ca samme sted som dig, med samme RAM.. ;)

Hvis du imod al fornuft ønsker at skille dig af med dine RAM, så er jeg interesseret i at købe dem.

VIGTIGT!! : Du skal køre full load for at se om den er stabil - i lang tid. Som du kan se, står den på multiplier 14 på dine screenshots. Din standard multiplier er 16 - og den skifter CPU'en op til når du belaster den - dvs lidt over 4240MHz.
Det kaldes "Advanced Speedstepping".


jeg sad oppe til kl. 4 i nat og legede med den, og den kørte 16x med jeg havde bare ikke slået noget fra i bios så cpu-z viste kun 14x...
Jeg havde den oppe på 4.4ghz og når jeg kommer over 275 går skærmen ud når jeg kommer ind i windows, ret underligt, under hele opstarten køre den fint, lige så snart den har åbnet windows i 3 sec. går den kold, jeg tror selv det er min psu der ikke er så glad for det... kørte med vcore på 1.5, nb på 1.65 ddr2 på 1.90...

min temp er kun 34grader så det er jo ikke slemt, men den vil bare ikke over 275fsb

http://valid.x86-secret.com/show_oc.php?id=29128


Og jeg vil skam Ikke af med de kanone ram, de fåes jo ikke beder ;) og jeg har lige fået det her hardware, såå...

:thumbsup:

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "Toby" (27.07.2005, 16:34)


7

tirsdag, 26. juli 2005, 16:44


:D

Hvilken PSU har du?
Hvis du kører med RAM på den højere divider, giver det meget mere ydelse...
Du skal huske at PCI-E låsen ikke virker på 925XE chipsettet - dvs dit grafikkort er RET presset. Det kan sagtens være det der holder dig tilbage.

Men stadig - det er et fint overclocking resultat. ;)

********************************************

AMD og Intel styrer(!!!) - hvis den ene ikke var her, var den anden ikke så billig....

8

tirsdag, 26. juli 2005, 22:30


Citeret

Oprindeligt indlæg af Sajmon
:D

Hvilken PSU har du?
Hvis du kører med RAM på den højere divider, giver det meget mere ydelse...
Du skal huske at PCI-E låsen ikke virker på 925XE chipsettet - dvs dit grafikkort er RET presset. Det kan sagtens være det der holder dig tilbage.

Men stadig - det er et fint overclocking resultat. ;)


se min sig. der står min psu ;)

:thumbsup:

9

onsdag, 27. juli 2005, 00:03


Citeret

Oprindeligt indlæg af Sajmon
:D

Hvilken PSU har du?
Hvis du kører med RAM på den højere divider, giver det meget mere ydelse...
Du skal huske at PCI-E låsen ikke virker på 925XE chipsettet - dvs dit grafikkort er RET presset. Det kan sagtens være det der holder dig tilbage.

Men stadig - det er et fint overclocking resultat. ;)


Det med du siger at PCI-E låsen ikke virker på mit mb, hvad mener du med det? lige nu har jeg stillet den til auto som jeg har fået afvide af en, men der er nogle nogle der har sagt jeg skulle sætte den til 100...

Men jeg tror selv det er noget med gfx kortet eller min strøm forsyning....


For vær gang jeg tager fbs over de 275 så kommer den fint ind i windows, men lige så snart der er gået 3 sec. med windows, altså hvor jeg lige kan nå at se skrivebordet så går skærmen i sort og den står bare og blinker i standbye knappen....

:thumbsup:

10

onsdag, 27. juli 2005, 09:31


Hvis det er muligt, låser man normalt PCI-E hastigheden til 100MHz, for ikke at grafikkortet skal blive ustabilt, eller i værste fald brænde af. På 925XE chipsettet virker den lås ikke - så du kan sætte den til auto eller 100 lige så tosset du vil. MEN....

Abit og Asus har lavet en "workaround" med deres bios og chipset, som gør at PCI-E grafikkort stadig kan køre i maskinen uden at blive ustabile. Hvordan de gør, aner jeg ikke, men jeg har været over 300FSB uden problemer - så det virker.

Ja jeg kan se din PSU er på 400 watt - og det skulle i teorien være nok - men det er stadig værd at undersøge.

Og så vil jeg lige gentage mig selv : Det er et fint overclocking resultat - og det er faktisk fint muligt at du har nået grænsen for hvad din CPU kan.

********************************************

AMD og Intel styrer(!!!) - hvis den ene ikke var her, var den anden ikke så billig....

11

onsdag, 27. juli 2005, 11:36


Citeret

Oprindeligt indlæg af Sajmon
Hvis det er muligt, låser man normalt PCI-E hastigheden til 100MHz, for ikke at grafikkortet skal blive ustabilt, eller i værste fald brænde af. På 925XE chipsettet virker den lås ikke - så du kan sætte den til auto eller 100 lige så tosset du vil. MEN....

Abit og Asus har lavet en "workaround" med deres bios og chipset, som gør at PCI-E grafikkort stadig kan køre i maskinen uden at blive ustabile. Hvordan de gør, aner jeg ikke, men jeg har været over 300FSB uden problemer - så det virker.

Ja jeg kan se din PSU er på 400 watt - og det skulle i teorien være nok - men det er stadig værd at undersøge.

Og så vil jeg lige gentage mig selv : Det er et fint overclocking resultat - og det er faktisk fint muligt at du har nået grænsen for hvad din CPU kan.


vil du sige at jeg skal låse min pci-e til 100? eller??

jeg syntes ikke selv det er godt nok, det oc jeg har nu hehe ;)

:thumbsup:

12

onsdag, 27. juli 2005, 11:54


Hvilken temp kører dine mosfet´s ved (PWM) temp?

Abit AA8XE, 3Ghz@4,2Ghz, Leadtek 6600GT Extreme, 2 X 512Mb Corsair XMS PC5400,
2 X WD 160Gb Raid Edition, OCZ Powerstream 520

14

onsdag, 27. juli 2005, 16:32


Citeret

Oprindeligt indlæg af Twilight
Hvilken temp kører dine mosfet´s ved (PWM) temp?


33... når jeg måler med Abit EQ... jeg regner med det er NortBrigte den måler der, ik? for hvis jeg måler med en Lasier måler er den ca. 35 på køleProfilen

:thumbsup:

15

onsdag, 27. juli 2005, 16:37


Det som der er underligt er når jeg kommer over 275fbs så går skærmen kold, den skuller, så det tyder på det er noget med PCI-E eller at det hele ikke får strøm nok, det hele køre fint lige ind til Windows skal starte op, så går den kold...

Så vidt jeg hukser stod det hele sådan her i Bios:

Vcore 1450/1500
NB 1.65
DDR2 1.90
PCI-E Auto

Tror nok det var sådan.. lige nu har jeg bare det hele standart... så jeg kunne brue maskinen til arbejde hehe... ;)

:thumbsup:

16

fredag, 29. juli 2005, 03:43


Ingen der har en ide til hvorfor min pc "går-i-sort" når den kommer over de 275fbs??

Den kan starte op og det hele.. efter 5 sec. i windows går den bare i sort og skal slukke den... nogle der har en ide??

:thumbsup:

17

fredag, 29. juli 2005, 20:37


tjae.....den er ustabil enten pga varme eller for lidt volt.....evt kan ram ikke følge med.....

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

18

fredag, 29. juli 2005, 21:49


Citeret

Oprindeligt indlæg af Fragman
tjae.....den er ustabil enten pga varme eller for lidt volt.....evt kan ram ikke følge med.....


den skulle gerne få nok strøm, den får 1.500 og ddr2 får 1.90 og NB får 1.65 og rammene skulle MEGET gerne kunne følge med, nogle af de bedste man kan få .... pci-e er låst til 100 men fatter det bare ikke

:thumbsup:

19

fredag, 29. juli 2005, 22:04


Jeg har skrevet flere ting du ikke har reageret på endnu. Så mon ikke du skulle læse lidt mere i tråden, eller bare indse at det nok er grænsen.

********************************************

AMD og Intel styrer(!!!) - hvis den ene ikke var her, var den anden ikke så billig....

20

fredag, 29. juli 2005, 23:17


Citeret

Oprindeligt indlæg af Sajmon
Jeg har skrevet flere ting du ikke har reageret på endnu. Så mon ikke du skulle læse lidt mere i tråden, eller bare indse at det nok er grænsen.


har skam prøvet alt det du siger.. det enste jeg ikke rigtig forstod var det med ram om de køre 333mhz eller sådan noget...

:thumbsup:

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.