1

søndag, 13. marts 2005, 08:30


Kan det godt passe at mine Crucial Ballistix PC3200 ikke vil køre CL2.0 over 215 fsb? Eller er det simpelthen fordi jeg max kan give dem 2,8v?
Den vil ikke engang boote ved CL2.0 @ 220 fsb :rolleyes:

ASUS Rampage Extreme IV motherboard
3930K @ 4646 Mhz
Gigabyte Windforce GTX 670
4 x 4gb Mushkin 2133Mhz cl9
Windows 10 Pro 64-bit
Corsair TX850 V2

2

søndag, 13. marts 2005, 10:23


Mine vil godt køre ved CAS 2.0 og 2.8 volt. Måske er dine timings for stramme? Jeg kører 2-3-3-5.


3

søndag, 13. marts 2005, 10:35


Jeg har sat mine til 2-3-3-8... Men der er jo også en masse andre timing-indstillinger på det A8V, jeg ved ikke om man skal ændre på dem...

ASUS Rampage Extreme IV motherboard
3930K @ 4646 Mhz
Gigabyte Windforce GTX 670
4 x 4gb Mushkin 2133Mhz cl9
Windows 10 Pro 64-bit
Corsair TX850 V2

4

søndag, 13. marts 2005, 10:40


Ved de andre står mine på auto. Kan osse være du giver cpu for lidt vcore?

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "PimpF" (13.03.2005, 10:40)


5

søndag, 13. marts 2005, 10:44


nej det er ikke vcore, den står på 1,500 ved 10*220...

ASUS Rampage Extreme IV motherboard
3930K @ 4646 Mhz
Gigabyte Windforce GTX 670
4 x 4gb Mushkin 2133Mhz cl9
Windows 10 Pro 64-bit
Corsair TX850 V2

6

søndag, 13. marts 2005, 11:47


Nu kører jeg 240*10 @ 1,575v. med 8-3-3-2.5 timings uden prob. Hvordan kører man så i 1T mode, skal man disable det der hedder 2T Command?

ASUS Rampage Extreme IV motherboard
3930K @ 4646 Mhz
Gigabyte Windforce GTX 670
4 x 4gb Mushkin 2133Mhz cl9
Windows 10 Pro 64-bit
Corsair TX850 V2

7

søndag, 13. marts 2005, 12:03


Citeret

Oprindeligt indlæg af supersonic9
Kan det godt passe at mine Crucial Ballistix PC3200 ikke vil køre CL2.0 over 215 fsb? Eller er det simpelthen fordi jeg max kan give dem 2,8v?
Den vil ikke engang boote ved CL2.0 @ 220 fsb :rolleyes:


Hvad for nogle timings køre de da på når du starter op?

Noget med X :clap:

8

søndag, 13. marts 2005, 12:58


Citeret

Oprindeligt indlæg af Pyro22

Citeret

Oprindeligt indlæg af supersonic9
Kan det godt passe at mine Crucial Ballistix PC3200 ikke vil køre CL2.0 over 215 fsb? Eller er det simpelthen fordi jeg max kan give dem 2,8v?
Den vil ikke engang boote ved CL2.0 @ 220 fsb :rolleyes:


Hvad for nogle timings køre de da på når du starter op?

2-3-3-8

ASUS Rampage Extreme IV motherboard
3930K @ 4646 Mhz
Gigabyte Windforce GTX 670
4 x 4gb Mushkin 2133Mhz cl9
Windows 10 Pro 64-bit
Corsair TX850 V2

9

søndag, 13. marts 2005, 16:57


Citeret

Hvordan kører man så i 1T mode, skal man disable det der hedder 2T Command?


Netop, selvom det ikke er specielt logisk. 8)

R7 1800X Win 10
2 x 8 GB G.Skill 3200 MHz
MSI RX VEGA 64 8 GB Asus Rog Crosshair VI
512 GB Samsung 960 m.2 ssd + div. ssd og lager hdd

LG 4163b DVD + - r/rw og DVD ram
AOC AGON AG271QX Fractal R4
Razer Spex, G602 mus, osv
.

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.