1

fredag, 28. januar 2005, 13:30


Jeg er begyndt at clocke en smule, og har sat FSB til 210. Så går jeg ud og vil teste med 3Dmark 2001SE hvorefter den bare lukker maskinen ned?

Kan nogen forklare dette


2

fredag, 28. januar 2005, 13:41


Det er simpelthen fordi din maskine bliver for varm, eller også er den ik bygget til den belastning.. Hvad for nogle ram og hvilken processor og mobo har du?

Asrock P4V88
512 pc 3200 ram
Geforce4 mx440
350 watt psu

3

fredag, 28. januar 2005, 13:42


Prøv lige at kigge ordenligt efter!

Temp kommer ikke over 33grader

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "freehelp" (28.01.2005, 13:42)


4

fredag, 28. januar 2005, 13:44


Hvilken slags ram er det du har ? (PC3200 el. > )
Hvilke ramtimings kører du med ?
Har du prøvet at give mere strøm til Ram og CPU ?
Har du ordentlig airflow i dit system ?


5

fredag, 28. januar 2005, 13:47


Citeret

Oprindeligt indlæg af Plo-Mo
Det er simpelthen fordi din maskine bliver for varm, eller også er den ik bygget til den belastning.. Hvad for nogle ram og hvilken processor og mobo har du?

Det står i hans signatur. På nær hvilken slags ram.


6

fredag, 28. januar 2005, 13:50


Citeret

Oprindeligt indlæg af bentzin

Citeret

Oprindeligt indlæg af Plo-Mo
Det er simpelthen fordi din maskine bliver for varm, eller også er den ik bygget til den belastning.. Hvad for nogle ram og hvilken processor og mobo har du?

Det står i hans signatur. På nær hvilken slags ram.


Der står da Crucial Ballistix 2x512MB

Det er pc3200 med 2.2.2.5

Airflow er som det skal være, og som jeg skriver kommer den ikke over 33 grader. Det eneste jeg gjort var at sætte FSB på 210, genstartede og ville så køre 3Dmark2001SE. Første forsøg ville den slet ikke starte op, men skulle vælge fejlsikret. Derefter stratede den normalt op. Så started ejeg 2001SE, men den lukkede maskinen ned


7

fredag, 28. januar 2005, 14:02


klokken ringer da allerede når den ikke vil starte alm. op første gang. ;)

cpu : E6850 3.0ghz
mb: Asus p5k-e wifi
gfx:Bfg 8800 gts oc2 640mb
ram: 2*2gb corsair extreme
psu: chill innovation 510w
mus: razer Copperhead @ razer mantis speed
cod4 nick: #DD|RAZOR

8

fredag, 28. januar 2005, 14:04


Du mener da ikke seriøst at jeg ikke kan smide den på 210 med det system jeg har


9

fredag, 28. januar 2005, 14:12


Det virker meget mystisk...

Asrock P4V88
512 pc 3200 ram
Geforce4 mx440
350 watt psu

10

fredag, 28. januar 2005, 14:18


Har du prøvet med lidt løsere timings: 2.5-3-3-6 el. 2-3-2-8 ? Og hvor meget har du givet i volt til dem ? Det er nemlig det de snakker om i forskellige reviews rundt på nettet.


11

fredag, 28. januar 2005, 14:23


Citeret

Oprindeligt indlæg af freehelp
Du mener da ikke seriøst at jeg ikke kan smide den på 210 med det system jeg har


det er dine timmings der er skyld i det...
hvis du har læst reviews om dine ram står der mange steder at de ikke kommer meget over 200 mhz på fsben med standard timmings...


http://www.tweakup.dk/article/432/dk/

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=16573&sid=[/IMG]

12

fredag, 28. januar 2005, 14:25


Citeret

Oprindeligt indlæg af bentzin
Har du prøvet med lidt løsere timings: 2.5-3-3-6 el. 2-3-2-8 ? Og hvor meget har du givet i volt til dem ? Det er nemlig det de snakker om i forskellige reviews rundt på nettet.


Er totalt n00b til OC, og det er min første gang. Læste mig bare til jeg skulle deaktivere cool`n quite og sætte overclock til manuelt.

Ved ikke hvordan jeg skifter timmings


13

fredag, 28. januar 2005, 14:27


timmings står normalt til SPD styret.. under chipsæt settings finder du det...

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=16573&sid=[/IMG]

14

fredag, 28. januar 2005, 14:28


http://www.xtremesystems.org/forums/showthread.php?t=46730

Lidt tips og gode råd til OC af dit bundkort.

|^|Dell Inspiron 6400
|^|Intel Core Duo T2500 ( 2 Ghz )
|^|2 * 1 GB DDR2 533 Mhz - 4,4,4,12
|^|15.4" WSXGA UltraSharp (1680x1050) TrueLife™ - widescreen
|^|ATI Mobility X1400 256mb - 80 GB 5400 rpm


15

fredag, 28. januar 2005, 14:29


Citeret

Oprindeligt indlæg af freehelp
Du mener da ikke seriøst at jeg ikke kan smide den på 210 med det system jeg har

det hele skyldes nok enten at din CPU ikke får volt nok eller at dine ram ikke kan følge med (tror jeg nu ikke) ihvertfald er der noget som ikke er stabilt.

prøv at gi' din CPU lidt mere volt (Vcore) og hvis du vil tjekke at din CPU er 100% stabil så kør en Prime 95 i en time eller to (du kan også bare nøjes med at kører 3Dmark200X men så kan du ikke være sikker på at den er 100% stabil)

men hvor hurtigt kører dine ram (hvilke timings?)?

Barton 2500+ - Abit NF7-S - MSI 6600GT
2*256MB kingston HyperX 3500 - 120GB maxtor 8MB
Plextor DVD sort - Chieftec dragon midi sort
SLK 947+92mm - Arctic Cooling NV silencer 3 - Zalman NB47J

16

fredag, 28. januar 2005, 14:42


eller os har han bare glemt at sætte den til
Fixe eller 66/?
ka ik huske resten

profil: http://www.bilgalleri.dk/gal_visbruger.aspx?userID=260585

17

fredag, 28. januar 2005, 14:52


ved ikke om det er blevet nevnt men har hørt man skal sætte HT ned til x4 i stedet for x5

Core i7 4770K + Noctua NH-S12U I Asus Z87 Maximus Gene IV
3x4GB Corsair Vengence PC3-12800 9-9-9-24 I WD Black 2TB + 2x256GB SSD
XFX Vega 56 I Corsair AX850Watt I Bitfenix Phenom M
Asus MG248Q I Logitech G502 + CM Rapid fire TK keyboard
Nintendo Switch - PS4 1TB Pro

18

fredag, 28. januar 2005, 14:56


Citeret

Oprindeligt indlæg af mrflashbag
timmings står normalt til SPD styret.. under chipsæt settings finder du det...


timmings styr som styret ja
-----------

Skal jeg sætte vcore til manuelt? Kan kun ændre den en højere

Kan ikke passe med de RAM, de skulle jeg være mega gode til OC


19

fredag, 28. januar 2005, 14:57


Citeret

Oprindeligt indlæg af Karse
ved ikke om det er blevet nevnt men har hørt man skal sætte HT ned til x4 i stedet for x5


HT???

Mener du hypertransport for den kan skiftes fra 200 og til 10000


20

fredag, 28. januar 2005, 15:00


Citeret

Oprindeligt indlæg af freehelp

Citeret

Oprindeligt indlæg af Karse
ved ikke om det er blevet nevnt men har hørt man skal sætte HT ned til x4 i stedet for x5


HT???

Mener du hypertransport for den kan skiftes fra 200 og til 10000


ja det hedder bare ht på min. Prøv og sæt den til 800(x4)

Core i7 4770K + Noctua NH-S12U I Asus Z87 Maximus Gene IV
3x4GB Corsair Vengence PC3-12800 9-9-9-24 I WD Black 2TB + 2x256GB SSD
XFX Vega 56 I Corsair AX850Watt I Bitfenix Phenom M
Asus MG248Q I Logitech G502 + CM Rapid fire TK keyboard
Nintendo Switch - PS4 1TB Pro

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.