Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

lørdag, 15. januar 2005, 12:13


'lo..
Når jeg prøver at overclocke eller underclocke min CPU kan den ikke finde min HD, WHY!?!?! hvad gør jeg forkert?

jeg har:
Abit IC7-G
pentium 4 3,2
1 gb pc 3200

plz hjælp mig jeg er noob, og skriv lige så jeg fatter det

ps. min HD køre S-ATA eller hva det hedder..


2

lørdag, 15. januar 2005, 13:57


har hørt at det ikke er så godt at OC når man har sata diske...

CHIFTEC HIG TOWER ## SOYO DRAGON KT333/ULTRA BLACK
Onboard:LAN, SOUND6.1, 8XUSB, IDE&RAID CONTROLLER
256 MB DDR2100 RAM ## AMD ATHLON XP-M 2000+ ## WATER COOLED
NVIDIA GEFORCE2 GTS/GEFORCE2 PRO 64MB ## WD HD 20GB
Maxtor DiamondMax 10- 200 GB - 7200 rpm## CPU TEMP: UNDER PROGRESS

3

lørdag, 15. januar 2005, 14:03


prøv at slå pci/agp lock til


4

lørdag, 15. januar 2005, 14:26


jeg vil næsten væde med hvis du går ind i bios og sætter agp/pci til 33/66 så virker det

:rules:

5

lørdag, 15. januar 2005, 16:43


erhm den står på 66/33


6

lørdag, 15. januar 2005, 17:01


Citeret

Oprindeligt indlæg af Lord Ghost
har hørt at det ikke er så godt at OC når man har sata diske...


Så har du hørt forkert.

feeZ, agp/pci skal stå til fixed


7

lørdag, 15. januar 2005, 17:10


hmm ok det prøver jeg :D


8

lørdag, 15. januar 2005, 17:15


det virker :D fik den op på 3,6 :D

men cpu temp er så også lige 62 grader :p


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.