1

onsdag, 12. januar 2005, 19:14


Hej

jeg har et problem min fsb vil ikke over de 270 stabilt, kan det være et problem med mine ram ? har hørt noget om de evt ikke vil køre med fsb over 270/275 ?

Bios version er 1,5

Msi K8N 2 Plat 54 Wifi
A64 Winchester 3200 0.9
Corsair XMS3200XLPRO 1024Mb
Leadtek 7800GS

2

onsdag, 12. januar 2005, 19:55


Citeret

Oprindeligt indlæg af Ajak
Hej

jeg har et problem min fsb vil ikke over de 270 stabilt, kan det være et problem med mine ram ? har hørt noget om de evt ikke vil køre med fsb over 270/275 ?

Bios version er 1,5


hvor mange volt får det?
og hvilke timings?
lyder som ca der hvor mange micron stopper, det kunne godt passe, måske.


3

onsdag, 12. januar 2005, 20:27


Prøv at sætte RAM til 166MHz og forsøg igen.

embedded systems enthusiast

4

onsdag, 12. januar 2005, 21:41


har prøvet alt med de ram, også sat den helt ned på 133/100 det hjælper nada, det er jo ik forde rammene blir vildt overclocked eller noget

Msi K8N 2 Plat 54 Wifi
A64 Winchester 3200 0.9
Corsair XMS3200XLPRO 1024Mb
Leadtek 7800GS

5

onsdag, 12. januar 2005, 23:19


så er det bundkortet.
er HTT multi sat til 3?


6

torsdag, 13. januar 2005, 00:07


har nu sat den til Htt 3 og skiftet rammene ud, og nu kan jeg da boote ved 2900mhz men ik stabilt

Msi K8N 2 Plat 54 Wifi
A64 Winchester 3200 0.9
Corsair XMS3200XLPRO 1024Mb
Leadtek 7800GS

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.