wicked noble

Gæst

1

lørdag, 8. januar 2005, 16:04


Hej med jer

Jeg er lige begyndt at OC'e i bios og har selvfølgelig også små problemer med det og jeg håbede på at nogle af jer ville dele ud a noget solid erfaring :T

Som skrevet i min sig. er den oc'et lidt og det ser også ud til den klare sig.. og er stabil
Den er kun oc'et 240 så jeg skulle mene den sgu ku klare mer! ik os?
Jeg har haft den på 250 og den starter op.. men stabil det den ik for den genstarter ved mere belastning så som at køre 3DMark01
... Synes at ha hørt nogle snakke om en test som hedder prime.. er det et måle instrument for stabilitet?

Jeg har fået af vide - At jeg bare skal give den mere 5 af gangen og når den ikke vil starte op skal jeg give den mer volt et til 2 trin... Men jeg kan ikke rigtig nå så lang da den gerne vil starte op med crasher ved belastning.. hvad er der dov galt? er det tegn til jeg skal give mer volt? *hehe
så jeg har bare sat den til 1.4375 i bios som er omkring stadart vil jeg tro!?

Ja det eneste jeg har gjort er at oppe CPU'en kæft
og bare set om den kunne starte op..

I bios der noget som hedder "perfomens mode" som har 3 options Auto, standart og turbo
Den står på auto... skal den det?

Og AGP står også stadig på auto skal den det?

Det var lige lovlig mange n00b spørgsmål stopper her :P

Wicked noble


2

lørdag, 8. januar 2005, 16:09


Ja du kører vel med en divider, så dine ram ikke kommer med op til fsb240. De kan kun klare fsb200.

AGP tror jeg du skal sætte til 66mhz, så bliver den frekvens der, så grafikkortet ikke sætter begrænsningen.

Jeg vil nok mene at cpuen skal have mer at leve af, hvis den skal højere op i fart.

håber det kan hjælpe en lille smule

Intel Core i5-750
ASUS p7p55d, 8gb corsair ddr3-1600
ASUS EAH6850
Adata 599 64GB SSD, WD Green 2TB, WD black 1TB

wicked noble

Gæst

3

lørdag, 8. januar 2005, 17:06


Tak ostermark
Men jeg forstod ikke hvad sagde om mine ram.. er mine ram dårlige? eller er det noget jeg kan lave om på ved at tweake?


wicked noble

Gæst

4

lørdag, 8. januar 2005, 17:25


Ok jeg har imellem tiden være inde i bios og kigge efter ram options

jeg kan finde 2 forklelige
DRAM frequency og DDR reference voltage

DRAM er på auto ud af disse options:
266Mhz
320Mhz
400Mhz
Auto

DDR er på 2.75v af disse options:
2.85v
2.75v
2.65v
2.55v
Auto

Står de rigtig efter din menning?

Gav også lige CPU volt et klik op 1.45 nu

mit problem tror jeg skyldes varmen jeg ligger lige nu på 46 - 47 grader med kun explorer åben...
Er det ikke for højt mens "intet" køre? (fatter ikke hvorfor jeg ligger så højt ´med en rigtig god luft køler)

update>
Jeg har testet med prime95
og jeg får en FATAL ERROR efter kun 1 min med stress testen
så prøvede jeg så og fjerne OC'ningen
der fik den lov til at køre.. og jeg stoppede den efter 16 min... men den var godt nok varm 52 hele tiden uden oc...
fatter det ik.....

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "wicked noble" (08.01.2005, 18:37)


5

søndag, 9. januar 2005, 12:47


AGP/PCI skal låses til 66/33MHz
Prøv med FSB 220 og sæt dine RAM til 320MHz.

27" iMac / i5 2500s / 16GB DDR3 / HD 6770M / 2560x1440 IPS
275GB Crucial MX300 / Airport Extreme / iSight / Apple Magic Keyboard @ Magic Mouse2

12" MacBook / Core m5 / 8GB DDR3L / HD 515 / 2304x1440 Retina/IPS
512GB Apple PCI-e SSD / AirPort Extreme (ac) / iSight

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.