Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

25

søndag, 26. december 2004, 21:26


Nej det gør du ikke kan jeg se...

EDIT:
Prøv at smide dine ram i de 2 andre slots og se om det skulle hjælpe noget!

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "HyPe" (26.12.2004, 21:28)


26

søndag, 26. december 2004, 21:33


Citeret

Oprindeligt indlæg af HyPe
Der kan du bare se ;)
Så er det jo rammene den er gal med... Kører du med 1 blok på dit screenshot?


Nej. Kører med dem i slot 1 og 3 (fra cpu).

Citeret

Nej det gør du ikke kan jeg se...

EDIT:
Prøv at smide dine ram i de 2 andre slots og se om det skulle hjælpe noget!


Jeg ved ikke om CPU'en kan mere, nu vil jeg lige lade den blive der lidt se om jeg kan spille uden problemer.

Jeg har prøvet med RAM i slot 2 og 4, det er det samme.

Lige nu sidder mine diske på VIA-chippen og kører uden problemer HTT 270, stabilt nok til at køre en 3Dmark2001SE.


27

mandag, 3. januar 2005, 10:57


prøv at sætte din HT til 3 da det er den der styre hvor meget bussen køre op på det du sikkert har kørt er 5x220=1100 det var også grænsen for mit system, men så satte jeg den ned til 3x290=870, men husk lige at divide dine ram mine er samsung pc2700 så jeg skulle sætte dem til at køre max 133mhz


28

mandag, 3. januar 2005, 12:45


har du husket at sætte den til T2


30

mandag, 3. januar 2005, 15:33


Sorry for OT:

Er jeres Asus A8V Deluxe, REV. 2 ? - Og hvor er det købt?

Grunden til at jeg spørger er, at agp/pci låsen vist virker på Rev. 2, men ikke med sikkerhed på Rev. 1 - Og jeg skal til at købe dette mobo, og vil gerne være sikker på at jeg får Rev. 2 ;)

HP Pavilion DV5-1214eo
Sony PlayStation3 40GB

31

mandag, 3. januar 2005, 15:52


Citeret

har du husket at sætte den til T2


Ja

Citeret

Har du testet dine RAM for fejl

Havde du også dette problem med dine gamle RAM


Har ikke tetstet mine RAM for fejl, hvordan tester jeg dem ved hastigheder over 400Mhz når jeg ikke kan komme over 400Mhz? :S (der er ingen problemer ved 400Mhz).

Med de gamle RAM var det det samme ja, men det var også to forskellige blokke (en KHX og en Geil).


32

mandag, 3. januar 2005, 15:53


tror ikke du kan finde rev1 nogle steder mere.

selv wifi udgaven er rev2 nu


33

mandag, 3. januar 2005, 15:54


Citeret

Oprindeligt indlæg af K32A
Sorry for OT:

Er jeres Asus A8V Deluxe, REV. 2 ? - Og hvor er det købt?

Grunden til at jeg spørger er, at agp/pci låsen vist virker på Rev. 2, men ikke med sikkerhed på Rev. 1 - Og jeg skal til at købe dette mobo, og vil gerne være sikker på at jeg får Rev. 2 ;)


Ja det er et REV. 2. Jeg købte det vist bare det første og billigeste sted på edbpriser.dk.


34

mandag, 3. januar 2005, 16:05


Tak.

HP Pavilion DV5-1214eo
Sony PlayStation3 40GB

35

mandag, 3. januar 2005, 16:16


Citeret

Oprindeligt indlæg af DEEF

Citeret

har du husket at sætte den til T2


Ja

Citeret

Har du testet dine RAM for fejl

Havde du også dette problem med dine gamle RAM


Har ikke tetstet mine RAM for fejl, hvordan tester jeg dem ved hastigheder over 400Mhz når jeg ikke kan komme over 400Mhz? :S (der er ingen problemer ved 400Mhz).

Med de gamle RAM var det det samme ja, men det var også to forskellige blokke (en KHX og en Geil).


Det kan jo være, at dine RAM på en eller anden måde ikke virker korrekt, men kan godt køre 200 MHz. Test, bare for en sikkerheds skyld.

Jeg tror egentlig, at din mobo er defekt. For det lyder meget underligt ...


36

mandag, 3. januar 2005, 17:03


Jeg har nu kørt en MEMTest-86 v3.1, uden nogen fejl.

Men max OC på RAM ligger stadig et godt stykke under 220 (1:1). Nærmer jeg mig 220 (1:1) på RAM kommer jeg slet ikke ind i windows.


37

mandag, 3. januar 2005, 17:51


Citeret

Oprindeligt indlæg af DEEF
Jeg har nu kørt en MEMTest-86 v3.1, uden nogen fejl.

Men max OC på RAM ligger stadig et godt stykke under 220 (1:1). Nærmer jeg mig 220 (1:1) på RAM kommer jeg slet ikke ind i windows.


Der kan måske være dålig forbindelse mellem sokel og RAM. Prøv at sætte dem i et par gange ...

Ellers kan det simplethen være, at dine nye RAM ikke virker sammen med dit mobo. Lån og prøv enventuelt andre RAM, hvis du har muligheden for det.


38

mandag, 3. januar 2005, 23:20


Hmm med kun een blok i ad gangen kan jeg køre 245 (1:1). Lige så snart de skal køre dual går det galt allerede før 220 (1:1).

Jeg testede med begge blokke og uden problemer, så længe der kun er een i ad gangen.


39

mandag, 3. januar 2005, 23:27


Ja se nu bliver det underligt.
Efter jeg testede med een blok besluttede jeg mig for at smide dem begge i de sorte slots istedet for de blå (har dog prøvet dette før uden held). Der efter bootede jeg op med de 245FSB (1:1) som jeg lige havde testet med med en blok, og kom ind i windows uden problemer. Sidder og skriver dette ved 245 (1:1) Dual channel.
Jeg har ingen idé om hvad jeg har gjort anderledes?


40

mandag, 3. januar 2005, 23:48


Citeret

Oprindeligt indlæg af DEEF
Ja se nu bliver det underligt.
Efter jeg testede med een blok besluttede jeg mig for at smide dem begge i de sorte slots istedet for de blå (har dog prøvet dette før uden held). Der efter bootede jeg op med de 245FSB (1:1) som jeg lige havde testet med med en blok, og kom ind i windows uden problemer. Sidder og skriver dette ved 245 (1:1) Dual channel.
Jeg har ingen idé om hvad jeg har gjort anderledes?


Hehe.. Good question! :D
Har du tænkt over CPU-fejl?
Lidt ala. socket 754 der havde problemer med double-sided ram?


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

41

mandag, 3. januar 2005, 23:56


Det var nu en kort fornøjelse, den begyndte at låse og endte med jeg kun kunne boote op med default setting. *gg*

Jeg gir op, og lader lortet køre default. :))


42

mandag, 3. januar 2005, 23:58


Citeret

Oprindeligt indlæg af DEEF
Det var nu en kort fornøjelse, den begyndte at låse og endte med jeg kun kunne boote op med default setting. *gg*

Jeg gir op, og lader lortet køre default. :))

Der er da noget galt så..
Du har ikke mulighed for at prøve CPU/RAM/Bundkort andre steder? Lyder som om der er noget der ikke rigtig funker.. :rolleyes:


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

43

tirsdag, 4. januar 2005, 00:03


Enten så lider din cpu under skod mem controller som faktisk er et meget kendt problem.
Ellers kan det tænkes at de ram simpelthen ikke er gode til det bundkort. Du kan jo evt. prøve at teste dem i et andet system. Hvis du evt. kender nogen som har nogle andre ram som kan køre høj FSB.


44

tirsdag, 4. januar 2005, 00:04


Citeret

Oprindeligt indlæg af Freddie
Enten så lider din cpu under skod mem controller som faktisk er et meget kendt problem.
Ellers kan det tænkes at de ram simpelthen ikke er gode til det bundkort. Du kan jo evt. prøve at teste dem i et andet system. Hvis du evt. kender nogen som har nogle andre ram som kan køre høj FSB.


Ja jeg har en m8 hvis P4 kan køre nogle høje hastigheder, jeg vil lige tage dem med over til ham en dag.


45

søndag, 16. januar 2005, 14:17


Nå ja, så er jeg blevet lidt "klogere".

Mine A-data fejler ikke noget, testede dem på min makkers P4 og der var der ingen problemer.

Jeg lånte hans KHX PC3500 med hjem (ikke TCCD). Nu kører jeg for første gang stabilt over 220FSB nemlig 225FSB 1:1 (2:1) 1T. Hvilket jeg ikke kunne med mine A-Data.

Så det er stadig lidt underlidt.
Jeg prøver om jeg ikke kan få fat i et sæt Crucial PC3200.
Jeg vender tilbage når jeg ved mere. :)


46

søndag, 16. januar 2005, 15:24


winchester er kræsen med hvilke ram du vælger.....

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, Sapphire R9 270X 4GB OC.

47

søndag, 16. januar 2005, 16:24


Ja det kan jeg forstå. Har prøvet tccd og kingston ikke tccd. Men den vil ikke rigtigt noget på den anden side af 225FSB.


48

tirsdag, 25. januar 2005, 14:19


Så har jeg fået fat i et sæt Crucial, men det har ikke hjulpet. :(

Nogen her i Odense der skulle have lyst til at teste min CPU? Eller som måske skulle ligge inde med en extra CPU jeg kan låne. :))



Raidmax Horus MX Kabinet

Producenten Raidmax har været på banen siden 1988, hvilket giver dem over 25 års erfaring inden for branchen.
Læs Mere

QNAP TS-453mini 8 GB

QNAP er endnu engang vendt tilbage til Tweak.dk redaktionen, og denne gang med en noget kun anderledes 4-bays
Læs Mere

Rocket League PS4

Fodbold med biler i en arena! Holder det? Svaret er et overbevisende JA! Forestil dig at du putter Mario Kart,
Læs Mere

Gigabyte Z97P-D3

Vi skal i dag have kigget på et budgetvenligt Z97 bundkort fra Gigabyte, som byder på nogle fine midrange komp
Læs Mere

SafeHome Wireless Surveillance Fixed HD kamera

Vi hopper for en kort stund tilbage i bunken af forbrugerelektronik, når vi i dag skal kigge på noget, der kan
Læs Mere

AeroCool GT-RS

Vi skal i denne test stifte bekendtskab med et kube kabinet fra producenten AeroCool - nærmere betegnet deres
Læs Mere

Antec ISK110 VESA micro kabinet

Er du også en af dem, der godt kan lide at bygge små computere og være med på den nyeste trend? Så kan dagens
Læs Mere

ASUSTOR AS-5004T

Endnu en ASUSTOR NAS server har fundet vej til Tweak.dk redaktionen, og vi skal i denne omgang have et kig på
Læs Mere

Nu kan du fravælge updates i Windows 10

Som vi skrev den anden dag, så var en del af Windows 10 Technical Preview, at man kunne få en opdatering, der
Læs Mere

G.Skills nye DDR4 RAM topper 4 GHz fra fabrikken

G.Skill er på vej med nye DDR4 RAM-serier, der som de første i verden kommer med et fabriksclock på over 4 GHz
Læs Mere

Thermaltake lancerer Core V51 Riing Edition kabinet

Thermaltake lancerer snart en ny version af Core V51 kabinettet med vindue i siden og et sort/grønt farvetema.
Læs Mere

Angry Birds 2 lanceret med succes

Rovio, som er udvikler af det yderst populære mobilspil Angry Birds, der er blevet udgivet i et utal af varian
Læs Mere

EVGA kommer med nyt X99 mATX bundkort

De velkendte EVGA folk er snart klar med et nyt X99 bundkort i mATX formfaktoren, og vi har fået lov til at ka
Læs Mere

Så mange har hentet Windows 10

Microsoft lancerede som bekendt den anden dag deres nye styresystem Windows 10, og her, et par dage efter lanc
Læs Mere

iPhone overlever fald på 2800 meter!

Normalt snakker folk om, at iPhones er mere skrøbelige end andre smartphones grundet deres glaskonstruktion. M
Læs Mere

NVIDIA tilbagekalder mange Shield Tablets

NVIDIA lancerede deres første Android tablet med det fængende navn Shield, og med den lovede de os kræfter, so
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.