Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 8. september 2004, 21:28


Davs.

Jeg har mig den hersens cpu som jeg ikke rigtig kan få til at køre stabilt men hvad er problemet.

Jo førhen der kunne jeg med vandkøling køre 3.6 stabilt, og jeg mener stabilt, den gik aldrig ned.
Nu har jeg så skaffet mig en vapo xe for snart 4 måneder siden. I starten der fik jeg den til at køre omkring 3.8 stabilt, og mit max oc var på 4.0 gb hvor jeg dog kunne gennemføre P.I i 3d mark 03 der failede den ved cpu bench nr 2.
Så her den seneste tid har jeg måtte clocke den længere og længere ned for at den ville køre stabilt. PT der er det lige meget hvadenten jeg kører 3,0-3,2-3,4-3,6-3,8-eller 4,0 så genstarter svinet bare, og jeg kan ikke engang gennenføre en 3dmark 03 ved 3,2 uden den går ned. Ved standard clock der har jeg stadig en masse random genstarter og det er ligemeget om jeg spiller, eller bare surfer på nettet mens jeg hører musik.
Har i nogen ide om hvad der er sket? Jeg har også prøvet en format C: uden det løste mit problem.

Håber sku i gutter kan hjælpe en fyr i nød :(


Core i5-4690K, Vandkølet+ ASUS Maximus VII Hero

4x4 GB Corsair memory
EVGA GeForce GTX 980 Ti Superclocked+ ACX 2.0+ Vandkølet

Creative X-Fi

2

onsdag, 8. september 2004, 21:33


Jeg er 99% sikker på det ikke er cpu'en, da det ikke giver mening..
Har du mulighed for at teste de forskellige dele på et andet sys?
Kan det tænkes at der er noget kondensvand der er dryppet ned på noget HW?


3

onsdag, 8. september 2004, 21:40


problemet er at heg kender ikke lige andre pt der har mulighed for at teste mit system i hoved og røv.Ang kondensvand, der havde jeg kølehovedet af forleden, og der var ikke tegn på at der var dryppet noget ned på nogle komponenter.

Forresten jeg kan heller ikke køre stramme timings på mine ram mere 2-2-2-5 altså ved nul oc der failer den i boot og skriver at min cpu enten er blevet skiftet eller ikke virker?
Og hver 3 gang jeg ca starter min comp op når den er clocket bare til 3.2 så starter den op i fejlsikret tilstand.


Citeret

Oprindeligt indlæg af noxon
Jeg er 99% sikker på det ikke er cpu'en, da det ikke giver mening..
Har du mulighed for at teste de forskellige dele på et andet sys?
Kan det tænkes at der er noget kondensvand der er dryppet ned på noget HW?


Core i5-4690K, Vandkølet+ ASUS Maximus VII Hero

4x4 GB Corsair memory
EVGA GeForce GTX 980 Ti Superclocked+ ACX 2.0+ Vandkølet

Creative X-Fi

4

onsdag, 8. september 2004, 22:13


hmm, lyder sku som det er dit mobo der er fucked..


5

onsdag, 8. september 2004, 22:47


hmm kan man finde ud af det på nogen måde?? fordi jeg har stadig garanti på mit MB


Citeret

Oprindeligt indlæg af noxon
hmm, lyder sku som det er dit mobo der er fucked..


Core i5-4690K, Vandkølet+ ASUS Maximus VII Hero

4x4 GB Corsair memory
EVGA GeForce GTX 980 Ti Superclocked+ ACX 2.0+ Vandkølet

Creative X-Fi

6

onsdag, 8. september 2004, 23:07


Jo men det kan du jo kun, ved at udelukke alt andet. Og så ska du jo ha et andet sys at teste i..

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "noxon" (08.09.2004, 23:08)


7

torsdag, 9. september 2004, 20:53


Hmm ja det har du ret i. Jeg har lige endnu engang formateret da jeg stadig havde en masse fejl i win xp, kørte så en ny format, og nu har maskinen så kørt 3 timer uden at gå ned, og det er sku klar rekord for de sidste 3 uger hvor den max kunne holde den gående i 2 timer hvis jeg ikke spillede på den he he.

Må lige få installeret nogle benchmarkprogrammer igen og så se hvad den siger til det.

Forresten hvilket program skal jeg bruge til at modde mit 9800 pro til et XT? jeg har hentet den rigtige bios ned der passer rammene, med hvad flasher jeg kortet med?
Kortet er et Ge-gube med 128 MB og R360 GPU


Citeret

Oprindeligt indlæg af noxon
Jo men det kan du jo kun, ved at udelukke alt andet. Og så ska du jo ha et andet sys at teste i..


Core i5-4690K, Vandkølet+ ASUS Maximus VII Hero

4x4 GB Corsair memory
EVGA GeForce GTX 980 Ti Superclocked+ ACX 2.0+ Vandkølet

Creative X-Fi

8

torsdag, 9. september 2004, 21:32


Ok det lyder da godt!

Det med flash af gfx har jeg ikke styr på, så opret evt. en anden tråd.


9

fredag, 10. september 2004, 09:25


Citeret

Oprindeligt indlæg af Switz
Hmm ja det har du ret i. Jeg har lige endnu engang formateret da jeg stadig havde en masse fejl i win xp, kørte så en ny format, og nu har maskinen så kørt 3 timer uden at gå ned, og det er sku klar rekord for de sidste 3 uger hvor den max kunne holde den gående i 2 timer hvis jeg ikke spillede på den he he.

Må lige få installeret nogle benchmarkprogrammer igen og så se hvad den siger til det.

Forresten hvilket program skal jeg bruge til at modde mit 9800 pro til et XT? jeg har hentet den rigtige bios ned der passer rammene, med hvad flasher jeg kortet med?
Kortet er et Ge-gube med 128 MB og R360 GPU


Citeret

Oprindeligt indlæg af noxon
Jo men det kan du jo kun, ved at udelukke alt andet. Og så ska du jo ha et andet sys at teste i..

Hent WinFlash, det brugte jeg til at flashe mit 9800pro. Men husk at tage en backup af den oprindelige bios.

Intel Core2 Extreme QX9650
Asus Rampage Formula
Mushkin 4GB DDR2-8500
Inno3d 8800GT
Corsair HX620W

10

fredag, 10. september 2004, 12:48


har du kørt 1:1 med de pc3500 du har der?

Lyder til at være samme problem som jeg har for tiden.

Satser 10 kr på det er ram, Du kan ikke reboote maskinen når den er varm, og alligevel finder du ikke nogle fejl med memtester86?

Med mig er det mine A-Data Pc4000 der på en eller anden måde har taget skade.


11

fredag, 10. september 2004, 13:22


Ja jeg har kørt 1:1 med rammene, men de kan sku kun køre 5:4 pt hvorfor ved jeg ikke. Desuden er alle problemerne vendt tilbage med at min comp bare genstarter, Næsten hver gang sker det fordi at systemet er stoppet med at svare. Det siger en windows fejlmeddelse i hvert fald. Aner ikke hvad jeg skal gøre. Når jeg kører prime 95 og memtest der er der ingen fejl på rammene.

Min comp kører pt som dette 3.0 clocket ned til 2.4 :boxed: Det er der den er mest stabil....AARGH pisse computer........................................... :camp:


Citeret

Oprindeligt indlæg af Nosfer@tu
har du kørt 1:1 med de pc3500 du har der?

Lyder til at være samme problem som jeg har for tiden.

Satser 10 kr på det er ram, Du kan ikke reboote maskinen når den er varm, og alligevel finder du ikke nogle fejl med memtester86?

Med mig er det mine A-Data Pc4000 der på en eller anden måde har taget skade.


Core i5-4690K, Vandkølet+ ASUS Maximus VII Hero

4x4 GB Corsair memory
EVGA GeForce GTX 980 Ti Superclocked+ ACX 2.0+ Vandkølet

Creative X-Fi

12

fredag, 10. september 2004, 13:23


Har du et link til winflash?? de steder jeg har prøvet virker deres DL link ikke mere.


Citeret

Oprindeligt indlæg af PolluX^

Citeret

Oprindeligt indlæg af Switz
Hmm ja det har du ret i. Jeg har lige endnu engang formateret da jeg stadig havde en masse fejl i win xp, kørte så en ny format, og nu har maskinen så kørt 3 timer uden at gå ned, og det er sku klar rekord for de sidste 3 uger hvor den max kunne holde den gående i 2 timer hvis jeg ikke spillede på den he he.

Må lige få installeret nogle benchmarkprogrammer igen og så se hvad den siger til det.

Forresten hvilket program skal jeg bruge til at modde mit 9800 pro til et XT? jeg har hentet den rigtige bios ned der passer rammene, med hvad flasher jeg kortet med?
Kortet er et Ge-gube med 128 MB og R360 GPU


Citeret

Oprindeligt indlæg af noxon
Jo men det kan du jo kun, ved at udelukke alt andet. Og så ska du jo ha et andet sys at teste i..

Hent WinFlash, det brugte jeg til at flashe mit 9800pro. Men husk at tage en backup af den oprindelige bios.


Core i5-4690K, Vandkølet+ ASUS Maximus VII Hero

4x4 GB Corsair memory
EVGA GeForce GTX 980 Ti Superclocked+ ACX 2.0+ Vandkølet

Creative X-Fi

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.