21

torsdag, 2. september 2004, 18:07


Nogle gange clocke locker de bedre på anden måde end første måde.....prøv dig frem, da det er forskelligt fra board til board og med ram.....hvis du kan følge mig.

Hvis du ikke kører 1T så skal mister du båndbredde = MEGET båndbredde, og derved ringere 3dMark 2001

Who am I?

22

torsdag, 2. september 2004, 18:34


Citeret

Oprindeligt indlæg af Gomer Pyle
Nogle gange clocke locker de bedre på anden måde end første måde.....prøv dig frem, da det er forskelligt fra board til board og med ram.....hvis du kan følge mig.

Hvis du ikke kører 1T så skal mister du båndbredde = MEGET båndbredde, og derved ringere 3dMark 2001


Er det alle A64'ere der mister båndbredde hvis den ikke er sat til 1T?


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

23

torsdag, 2. september 2004, 19:24


Citeret

Oprindeligt indlæg af Astrocity

Citeret

Oprindeligt indlæg af Gomer Pyle
Nogle gange clocke locker de bedre på anden måde end første måde.....prøv dig frem, da det er forskelligt fra board til board og med ram.....hvis du kan følge mig.

Hvis du ikke kører 1T så skal mister du båndbredde = MEGET båndbredde, og derved ringere 3dMark 2001


Er det alle A64'ere der mister båndbredde hvis den ikke er sat til 1T?


Det er vist generelt for alt.


24

torsdag, 2. september 2004, 22:48


Så fik jeg opdateret scorene lidt! Tak for hjælpen Gomer! Det hjalp lidt med 1T indstillingen!

3DMark 01SE = 27594

SuperPi 1Mb = 33sek

Jeg glæder mig sindsygt meget til at få smidt en ram booster på, det skulle gerne give lidt xtra hvis jeg kan køre cas2 1:1 ved den hastighed!


25

fredag, 3. september 2004, 23:35


Lækkert OC-Dog. Lyder sgu som systemet yder kanont :)

Fik selv bestilt samme dele igår, og mit Neo2 ligger nu på posthuset og venter. Men for først min processor på mandag. M-e.dk skulle åbentbart være en dag ekstra om at sende den ;(

Eneste bitre er, at mine Mushkins er volt sultne før de yder. :/

Edit:
Forresten, hvordan er den onboard lyd? Hvis du da bruger den.

- Lasse

A64 3000+ @ 2600MHz 1.6v | 2x 512 OCZ Rev2 PC3200 @ 270Mhz| Neo2 Pla| 2x 36GB Raptor diske | x800Pro @ XT Pl | RBX hoved på CPU - Dtek NB køler på NB - Dtek gfx køler - Silentstar HD køler - Thermochill 3b radi| CM Stacker kabinet

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "Palmen" (04.09.2004, 00:49)


26

mandag, 13. september 2004, 14:12


Forresten, hvilke indstillinger har du brugt?
Modtog selv samme mobo og cpu i fredags, og har nu rodet med det her i weekenden. Men kan ikke rigtig få noget fornuftigt ud af det.

Ved 215FSB x11 er den ikke stabil. Selv om den for 1,7vcore :/

- Lasse

A64 3000+ @ 2600MHz 1.6v | 2x 512 OCZ Rev2 PC3200 @ 270Mhz| Neo2 Pla| 2x 36GB Raptor diske | x800Pro @ XT Pl | RBX hoved på CPU - Dtek NB køler på NB - Dtek gfx køler - Silentstar HD køler - Thermochill 3b radi| CM Stacker kabinet

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.