1

mandag, 14. juni 2010, 13:36


Hej tweakers,

Jeg har et lille problem på min i3 pc.

Trods flere timers stresstest så har jeg problemer med overclock ved startup. Dette sker dog kun et par dage efter at jeg har overclocket pc'en. Samme dag/nat er der ingen problemer ved op start.

Som i kan se på nedenstående link, så burde der ikke umiddelbart være nogen problemer med overclocken.

Er der nogen der har en ide om hvorfor at overclocker "failer" ?

link

/Hampen


2

mandag, 14. juni 2010, 13:46


Hvad gør den da - hvilken fejlmeddelelse får du ved opstart?

Umiddelbart ser det fint ud, men jeg kan så heller ikke se hvor meget saft du giver hukommelsen eller om du har skruet vQPI lidt i vejret ift. den højere bushastighed..

"I like smart people who disagree with me, and are able to explain why."

i7-4790K @ 5 GHz | 16 GB DDR3-2400 | MSI GTX 970 OC | 2x 256GB Samsung 850 Pro |
32" Samsung S32D850T | Corsair Carbide Air 540 | 1300 Watt OCZ | W10 Pro x64

3

mandag, 14. juni 2010, 14:07


Citeret

Oprindeligt indlæg af xt0m
Hvad gør den da - hvilken fejlmeddelelse får du ved opstart?

Umiddelbart ser det fint ud, men jeg kan så heller ikke se hvor meget saft du giver hukommelsen eller om du har skruet vQPI lidt i vejret ift. den højere bushastighed..


Den kommer op med den fejlmeddelse som gigabyte boards nu kommer op med. Den siger bare at overclock er failed.

Load-Line Calibration - Level 2
Cpu Vcore - 1.375
QPI/Vtt Voltage - 1.34
PCH Core - 1.22
CPU PLL - Auto (1.00)
DRAM Voltage - 1.64

BCLK - 200
Multiplier - x21

Memory Multiplier - x8 - 1600mhz (Uændret timings og mhz)

QPI Clock Ratio - x32 - QPI link speed - 6.4ghz

PCI-E Frequency - 101 mhz (Blev først sat op til 101 igår for at se om det havde nogen betydning)

CPU Clock Drive 900mV (sat op fra 800 igåt for at se om det havde nogen betydning)
PCI-E Clock Drive 900mV (Standard)
CPU Clock Skew 0ps (Standard)

Multi-threading - Enabled
CPU Thermal Monitor - AUTO
Bi-Directional PROCHOT - AUTO
CPU Enhanced Halt - Disabled
C3/C6/C7 State Support - Disabled
CPU EIST - Disabled

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Hampen" (14.06.2010, 15:02)


4

mandag, 14. juni 2010, 16:35


Hvis du har mulighed for at sænke qpi divideren,så prøv det,der er ingen forskel i performance.



5

mandag, 14. juni 2010, 17:27


Citeret

Oprindeligt indlæg af madz
Hvis du har mulighed for at sænke qpi divideren,så prøv det,der er ingen forskel i performance.


Men burde det overhovedet være nødvendigt?


6

mandag, 14. juni 2010, 17:39


Måske lidt mere Cpu PLL, 1.00v er ikke ret meget.


7

mandag, 14. juni 2010, 17:54


Jeg kan bare ikke få det til at hænge sammen med at jeg kan stressteste i så mange timer - lukke og tænde den 10 gange men så næste dag failer den.


8

tirsdag, 15. juni 2010, 16:08


Citeret

Oprindeligt indlæg af Hampen

Citeret

Oprindeligt indlæg af madz
Hvis du har mulighed for at sænke qpi divideren,så prøv det,der er ingen forskel i performance.


Men burde det overhovedet være nødvendigt?


Det er da værd at prøve hvis du kan stille på det,på min behøver jeg færre vtt volt når der køres på laveste qpi divider,og som nævnt betyder det intet for ydelsen.
Som Cyclups nævner,prøv lidt mer volt på pll evt.



Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.