Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

fredag, 27. februar 2009, 19:26


Hej

Jeg har netop installeret en Q9650 sammen med et sæt Corsair XMS3 1600 mhz ram (9-9-9-24) på et Asus P5QC. Ideen var så at hæve FSB fra 333 -> 400 for at opnå 1600 mhz på rammene og cpu.

Det kørte også ok fint, med en Vcore på 1,15 volt. Dog efter ca 30 min idle crashede pc'eren. Så hævede jeg Vcore til 1,2v og rammene til 1,9v (1,8 er standard siger Corsair, men anbefaler ofte et tik højere)) og så kørte den umiddelbart - lige indtil jeg skulle køre en stress test på cpu med Everest. Det kørte fint i 3 min (de 4 cores var på mellem 45 - 48 grader) men så låste pc'en. Så hævede jeg yderligere Vcore til 1,25 og så kom den næsten gennem en 3dmark, men crashede med bluescreen 3/4 inde i testen.

Min køler er en Asus Silent Knight 2 - jeg er ikk helt tilfreds med den da jeg føler den ikke sidder tæt nok ned på cpu'en, den kan rykkes lidt hvis man drejer på den føler ikk den sidder tæt nok. Nogen der kender den køler og ved om det er normalt?

Er der evt nogen der har en ide? skal Vcore hæves yderligere? Er der andre spændinger der burde rykkes ved (resten står i auto). Synes ikk der burde væer skrupler ved at køre den ved 3,6 Ghz, synes det er en mellem OC der ikk er for slem. Men jeg er helt ny mht til clocking, så håber på et par råd / kommentarer.

Asus P5QC
Q9650
Corsair XMS3 1600 Mhz DDR3
GTX285

Håber i kan gi mig et par råd :)

Her er lige en CPU-z fra da den kørte med 1,15v på cpu:


Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Spaceman6400" (27.02.2009, 19:27)


2

fredag, 27. februar 2009, 20:11


Prøv at hæv volten lidt mere det kan jo være at dit bundkort undervolten rimeligt kraftigt, hvad med ramdivider, hvad er rammen sat til at køre når du køre 400x9.
Hvad med tempen under load inden den går kold?

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Cyclups" (27.02.2009, 20:11)


3

lørdag, 28. februar 2009, 08:22


Tak for dit svar!

Uhh der fik du mig vist - Ramdivider? Er ikk sikker på hvad du mener? Er der dram/fsb forhold? den stod til 20:10 (hvis det er den du mener)

Nu ved jeg ikk om man kan stole på de oplysningder CPUZ kommer med men den lister ihvertfald en 0.025v lavere end jeg sætter i bios. Så du har nok ret i at mit mb undervolter. Vil der ske noget ved at give den 1.295 eller endda 1,3v? Mener at ha set at vcore anbefalet er max 1,35 men er langt fra sikker på det er rigtigt.

Da jeg kørte Everest stresstest havde den kørt i 3-4 min og de 4 cores var på 48-50 grader efter de 4 mins. Det var da jeg stoppede testen den frøs / gik kold. Det var ved 1,25v

Er ikk sikker på om man normalt snakker cpu generel eller core temp når man snakker cpu temp? Everest oplyser en noget lavere cpu temp, mens core temp er 10-15grader højere?


4

lørdag, 28. februar 2009, 09:34


Hmm kørte lige en stress test på standard clock, og der ligger den faktisk ligeså varmt som da den var clocket 20%. den ene kerne var oppe på 50grader efter 1 min, og da jeg kørte med 3,6 ghz var den varmeste kerne på 48grader efter 3 mins. så det virker ikke som om cpu'en er specielt presset, virker nærmere som om min køler er lidt presset med at holde den nede i temp


Martin.v.r

Gæst

5

søndag, 1. marts 2009, 03:46


jeg køre 451x9 4.4GHZ ved 1.32v 24/7
max oc 4.6GHZ lige pt :$

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Martin.v.r" (01.03.2009, 03:46)


6

søndag, 1. marts 2009, 10:23


Hej Martin

Hvilken køler bruger du? og hvor varm blir dine kerner under load? Igår kørte jeg en 3dmark, og under cpu test blev den ene kerne 73 grader, det synes jeg er lige i overkanten hehe


7

søndag, 1. marts 2009, 12:28


Citeret

Oprindeligt indlæg af Spaceman6400
Hej Martin

Hvilken køler bruger du? og hvor varm blir dine kerner under load? Igår kørte jeg en 3dmark, og under cpu test blev den ene kerne 73 grader, det synes jeg er lige i overkanten hehe


hvis det er box køleren du bruger det da derfor :)

min fars Q6600 G0 @ 3ghz blir max 71grader under fuldload med boxkøleren.




8

søndag, 1. marts 2009, 12:50


Det er en Asus silent knight 2 jeg kører med. Bliver stadig 73 grader. Vil prøve en anden og se om den bedre kan holde den nede i temp. Ville gerne køre 3,6 så jeg kan holde 1600 mhz på rammene osse, men nu må vi se om det lykkes.


Martin.v.r

Gæst

9

søndag, 1. marts 2009, 21:52


Jeg køre med vand køling :9xo


10

onsdag, 6. maj 2009, 02:50


Hva satan - vidste i at TechArena kopierer og oversætter alt hvad vi/i skriver herinde? hva faen er det for noget fusk. sad og søgte på nettet og faldt over en der mystisk nok havde præcis samme hardware som mig, samme problemer osv. Han hed dog Relish og det er ihvertfald ikk mig. samme screendump osv. check det lige og gi mig en melding hva der foregår lol

http://forums.techarena.in/overclocking-…ion/1149825.htm

det er da skummelt


11

onsdag, 6. maj 2009, 02:53


ja hvad fanden er det for noget......gad vide hvad de kalder mig derinde

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, Sapphire R9 270X 4GB OC.

12

onsdag, 6. maj 2009, 03:41


Hvis du vil have ganske extra ydelse, skal du se dig om efter noget andet køling, noget noctua, xigmatek, true eller i den kaliber.
Se om din heatsink på CPU'en er skæv, måske skal den lappes lidt.

Mvh
Sam

Intel I7-5820K, MSI X99S gaming7 Polimatech Megahelem 2 Bitfenix Spectre 120mm ,Crucial 4x4GB Sport 24ooMhz DDR4 ram,Sapphire R9 290 Tri-x OC ,Crucial MX100 512GB SSD(OS), Seagate Momentus XT 500GB,2 WD 1.5TB Black Caviar, Thermaltake thoughpower DPS G 1050 wattPSU,Lian-LI PC-P50R, Iiyama 26" skærm. JBL Creature III black, Win 10 64 bit.

13

onsdag, 6. maj 2009, 03:42


Citeret

Oprindeligt indlæg af Fragman
ja hvad fanden er det for noget......gad vide hvad de kalder mig derinde


HAHAHA!!! Hvor grineren! Det er noget af det mest underlige jeg har oplevet i meget lang tid... Damn...

:D


14

onsdag, 6. maj 2009, 07:59


Synes en Admin skulle tage en kikker på det, for det er godtnok noget mystisk noget. :ph34r:


15

onsdag, 6. maj 2009, 09:49


Citeret

Oprindeligt indlæg af Martin.v.r
jeg køre 451x9 4.4GHZ ved 1.32v 24/7
max oc 4.6GHZ lige pt :$


men nu er 451*9 ik 4,4 :pokey:

men hvis det er 4,4 ved 1,32 24/7 er det nice :hb:

Lian Li 2 x triple rad + 1 x dual, 3 x 120mm fans + 2 x 120mm + 3 x 120mm - Intel 2600k@4.6 1,33 vcore watercooled - 8GB Crucial ELITE ram - 450W Thermaltake SMART PSU - 1 x SSD disk - Gigabyte HD7870 OC Edition.

16

onsdag, 6. maj 2009, 11:16


Citeret

Oprindeligt indlæg af hot_fifty

Citeret

Oprindeligt indlæg af Martin.v.r
jeg køre 451x9 4.4GHZ ved 1.32v 24/7
max oc 4.6GHZ lige pt :$


men nu er 451*9 ik 4,4 :pokey:

men hvis det er 4,4 ved 1,32 24/7 er det nice :hb:

Det tror jeg heller ikke det er der er snare en 490x9 ved 1.5 volt. :idea: :))

Core i7 I7-3770k 3500@4800 Siberian Tiger II
Gigabyte GA-Z77X-UD3H
Corsair Vengeance 4 x 4 GB 1866MHZ
Intel Solid-State Drive 520 series 240GB
1000gb Seagate 7200.10 (lager)
Gigabyte GV-R797OC-3GD
T&T 850watt
LG GGWH20L Super Multi Blue
Windows 7 Ultimate

17

lørdag, 9. maj 2009, 11:53


Jeg har nu fået monteret vandkøling og er ude på lidt af et fænomen. Hver anden genstart er min load temp på kernerne 10 grader højere and den forrige kørsel. så hver anden gang (ca) ligger min max kerne temp på 53 grader, og hver anden gang 63 grader (realtemp).

Desuden vil windows ikke starte hvis jeg hæver cpu volt til 1,3. Lige p.t. kører jeg i bios 1,29825, cpu-z siger det er 1,28. Da den stadig havde lidt problemer med at komme gennem 3dmark 06 ville jeg sætte den i bios til 1,3 hvilket reelt ville være i nærheden af 1,29v. Men så vil windows ikke starte prøvede at boote et par gange men det hjalp ikke den frøs i velkomstskærm de gange jeg prøvede.

Kan det passe cpu'en skal blive så varm (63 grader med vand) når man kun clocker til 3,6? de 3,6 er pga jeg synes det svinger meget godt da jeg bestilte dele hjem, så ville det matche de 1600 mhz ram jeg også bestilte og så var det et moderat oc - troede jeg :-s

Er der nogen der har nogen ideer til hva der kan være galt? Har jeg bare været uheldig med min cpu (der kan vel være ganske stor forskel på dem i produktionsøjemed)

alle forslag vil blive modtaget med kyshånd - på en mandlig ikke fruity måde :D


18

lørdag, 9. maj 2009, 13:05


enten er dit vandkøling ikke monteret korrekt, eller også er det meget ringe et af slagsen (eller også er det ikke monteret korrekt)....min egen E8400 kører med 1,45 vcore og bliver kun omkring de 65 når jeg kører orthos.

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, Sapphire R9 270X 4GB OC.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Fragman" (09.05.2009, 13:05)


19

lørdag, 9. maj 2009, 15:19


Hey Frag

Det er det NorthQ Siberian Tiger der er en test af her på Tweak, synes det var noget værre pis (rallerværk) at montere (tror tweak testerne har en degree i engineering haha) så det ka da godt være det ikk er blevet sat ordentlig på, synes dog det sidder til/tæt. man kan ikk rykke det mindste på hovedet. Men de monterings sataner til lga775 er noget værre hø.

Synes nu også der fra fabrikken af var meget kølepasta på, tror jeg skal prøve og fjerne det der er og så putte nyt på (plejer at putte en lille riskornstørrelse klat på midten af cpu)

Men nu er det os kun når jeg kører den stresstest fra Everest jeg får de temperaturer i world of warcraft ligger den på ~58 grader - ved ikk om det er meget. Men igen tænker jeg på jeg kører kun med 1,28v og 3,6 ghz.

Mvh
Ørnen


20

lørdag, 9. maj 2009, 15:25


Citeret

Oprindeligt indlæg af Spaceman6400
Hey Frag

Det er det NorthQ Siberian Tiger der er en test af her på Tweak, synes det var noget værre pis (rallerværk) at montere (tror tweak testerne har en degree i engineering haha) så det ka da godt være det ikk er blevet sat ordentlig på, synes dog det sidder til/tæt. man kan ikk rykke det mindste på hovedet. Men de monterings sataner til lga775 er noget værre hø.

Synes nu også der fra fabrikken af var meget kølepasta på, tror jeg skal prøve og fjerne det der er og så putte nyt på (plejer at putte en lille riskornstørrelse klat på midten af cpu)

Men nu er det os kun når jeg kører den stresstest fra Everest jeg får de temperaturer i world of warcraft ligger den på ~58 grader - ved ikk om det er meget. Men igen tænker jeg på jeg kører kun med 1,28v og 3,6 ghz.

Mvh
Ørnen


brug CoreTemp til at måle tempratur med, da Everest ik ka finde ud af de nye processorer.




21

lørdag, 9. maj 2009, 15:32


Hey puma

Jeg har brugt Realtemp (fik jeg anbefalet herinde til 45nm cpu'er). Men vil da lige prøve at finde den du nævner der og så se om det giver en forskel i temp.

takker :)


22

lørdag, 9. maj 2009, 18:19


Kan det være fordi min north bridge ikk får strøm nok? der er en pin jeg kan sætte på MB der tillader mere strøm til northbridge. uden den pin sat ka NB ta 1,76v, med kan den ta 2,2v. har bare læst om mit MB at NB bliver modbydelig varm i forvejen :-s men har ikke sat nogen spænding for NB i bios den står til auto så vidt jeg husker.

pc'en crasher rimelig nemt ka det passe den skal ha 1,3v for at køre 3600 mhz? (q9650)


23

lørdag, 9. maj 2009, 20:10


Citeret

Oprindeligt indlæg af Spaceman6400
Hva satan - vidste i at TechArena kopierer og oversætter alt hvad vi/i skriver herinde? hva faen er det for noget fusk. sad og søgte på nettet og faldt over en der mystisk nok havde præcis samme hardware som mig, samme problemer osv. Han hed dog Relish og det er ihvertfald ikk mig. samme screendump osv. check det lige og gi mig en melding hva der foregår lol

http://forums.techarena.in/overclocking-…ion/1149825.htm

det er da skummelt


det er fandme mystisk, medmindre nogen herinde har bruger derinde også, så ser det ud som om det nærmest bare er kopieret.

asus P8P67 evo
8GB corsair vengeance DDR3 xmp 1600mhz
core i5 2500k @4.3GHZ- arctic freezer 13 pro
samsung 840evo SSD 250GB - samsung f3 1tb.
coolermaster 600m silent pro
msi GTX970 gaming.
Eizo FS2333 23 ips.
steelseries siberia v2-logitech z-2300- creative sb z

24

lørdag, 9. maj 2009, 20:14


Citeret

Oprindeligt indlæg af jedimind

Citeret

Oprindeligt indlæg af Spaceman6400
Hva satan - vidste i at TechArena kopierer og oversætter alt hvad vi/i skriver herinde? hva faen er det for noget fusk. sad og søgte på nettet og faldt over en der mystisk nok havde præcis samme hardware som mig, samme problemer osv. Han hed dog Relish og det er ihvertfald ikk mig. samme screendump osv. check det lige og gi mig en melding hva der foregår lol

http://forums.techarena.in/overclocking-…ion/1149825.htm

det er da skummelt


det er fandme mystisk, medmindre nogen herinde har bruger derinde også, så ser det ud som om det nærmest bare er kopieret.

Ja, helt vildt mystisk :)
Kan se at min dobbeltgænger hedder "lorenz" derinde :)



Reeven EUROS 120 mm Fan Round-Up

Reeven er en forholdsvis ny producent på markedet. De startede i 2009 og satser på at lave det bedste inden fo
Læs Mere

AMD A8-7600 APU

Så er AMD's seneste A8 APU endt på Tweak.dk redaktionen, og vi vil derfor stolt præsentere jer for vores test
Læs Mere

LC-Power Gaming 930W Kabinet

LC-Power har tilsendt os på Tweak.dk et af deres nye kabinetter i deres Gaming-serie. Dette hvide miditower ka
Læs Mere

Antec ISK310-150 micro tower

Står du og skal til at bygge dig en lille kontorcomputer, eller måske skal der et nyt kabinet til computeren v
Læs Mere

Thermaltake Commander FT Fan Controller

Hvis man har installeret et vildt custom vandloop i sin computer, kan det være ganske nyttigt at være i stand
Læs Mere

Logitech MX Master

Vi skal i denne test tage et kig på Logitechs nye flagskib af en mus ved navn MX Master. Der er tale om en mus
Læs Mere

Gigabyte Z170X-Gaming 7

Vi har denne gang vendt næsen mod Gigabyte, når vi endnu engang kaster os ud i en test af endnu et Z170 bundko
Læs Mere

be quiet! Dark Power Pro 1000 W PSU

Så er Tweak.dk tilbage med endnu en anmeldelse. Denne gang skal vi kigge på et kraftværk af en strømforsyning
Læs Mere

MSI lancerer tre nye Gaming Dragon laptops

MSI er et velkendt navn her på Tweak.dk redaktionen, og vi kan nu præsentere jer for de næste tre Gaming lapto
Læs Mere

Releasedato for Uncharted 4 afsløret

Hvis du er en af dem, der glæder sig ustyrligt meget til at komme i gang med det nye spil Uncharted 4: A Thief
Læs Mere

NVIDIA sluger større markedsandel og lægger afstand til AMD

Den evige konkurrence mellem de to store grafikkortproducenter, AMD og NVIDIA, bliver mere og mere ulige for h
Læs Mere

Her er Googles nye logo

Om det skyldes, at organisationen bag Google har skiftet navn, skal vi ikke kunne sige. Faktum er, at søgemask
Læs Mere

Flere end 250.000 iPhones ramt af sikkerhedsbrud

Der er sket et bemærkelsesværdigt stort sikkerhedsbrud i Apples iPhone, der har medført, at flere end 250.000
Læs Mere

Lian Li laver vildt og ultra lille gaming kabinet

Der er ingen tvivl om, at der i øjeblikket foregår en trend med, at vores computerkabinetter skal være så små
Læs Mere

Alienware opdaterer X51 serien med Skylake

Så er der godt nyt til de af jer, der er helt vilde med Dells gamingserie af Alienware computere, og i særdele
Læs Mere

Nye grafikkort drivere ude fra NVIDIA og AMD

De to store spillere på grafikkortmarkedet, NVIDIA og AMD, har netop udgivet nye drivere, der begge skulle vær
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.