Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 28. januar 2009, 20:39


Nu får i hele historien :9xo

Jeg fik købt mig et nyt kabinet, antec p182, som så erstattet mit gamle nzxt apollo. Ud over det havde skiftede jeg også til windows 64 bit.

Men da jeg så fik installeret det hele med drivers osv. skulle jeg lige se mine temps. og de lå også fint nok, den blev dog allerede der 1-2 gradere varmere end i mit gamle kabinet. (48 i linx, og det er uden oc)
Så fik jeg oc, men lagde mærke til at min cpu bliver en del varmere end før. Med en Vcore på 1.38 kan den komme op og ramme 66 grader (i orthos), og det syntes jeg er lidt mærkeligt, så jeg fik afmonteret køleren et par gange, og skiftede kølepaste men det hjalp kun 1-2 grader. Der kan umuligt være varmere i mit nye kabi.

Kan ikke huske de præcise temps fra før, men ved at det var mindre. og alle temps. er selvfølgelig i load.

Min cpu køler er, som der står i min sig. en Xigmatek HDT-s1283...
og bruger real temp

Hvad kan problemet være?

Nuller

E8500 C0 @ 4.2 - Xigmatek HDT-s1283
Asus P5Q Pro - Mushkin 2x2 Redline
PoV 8800GTS 512 785/1910/1030
Corsair 550W - Maxtor 250GB
Antec p182

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "Nuller-Joe" (28.01.2009, 22:11)


2

onsdag, 28. januar 2009, 21:12


Airflowet i et P182 skulle hvis ikke være verdens bedste tror godt det kan være der problemet ligger

MSI P67-GD80 - Intel Core I7 2600K - Team Xtreme 2400 MHz 2x2 gb - Sapphire HD5870 1GB - Coolermaster Silent Pro 1000 watt - 2x Samsung F1 750 gb i RAID0

Cooling ---> H2O - Dice - Ln2

3

onsdag, 28. januar 2009, 21:15


arh... http://forums.overclockers.com.au/showthread.php?t=680125
De ligger da sammen med antec 900...

E8500 C0 @ 4.2 - Xigmatek HDT-s1283
Asus P5Q Pro - Mushkin 2x2 Redline
PoV 8800GTS 512 785/1910/1030
Corsair 550W - Maxtor 250GB
Antec p182


4

lørdag, 31. januar 2009, 11:27


Ingen der har nogen ide?

E8500 C0 @ 4.2 - Xigmatek HDT-s1283
Asus P5Q Pro - Mushkin 2x2 Redline
PoV 8800GTS 512 785/1910/1030
Corsair 550W - Maxtor 250GB
Antec p182


5

lørdag, 31. januar 2009, 13:03


Kørte du med 32bit før ?
For 64bit kræver jo mere af cpuen, flere dele af den blir brugt = mere varme, hvor meget aner jeg dog ikke


6

lørdag, 31. januar 2009, 13:04


Det var også det der var min tanke (kørte 32 før)... men så meget?

E8500 C0 @ 4.2 - Xigmatek HDT-s1283
Asus P5Q Pro - Mushkin 2x2 Redline
PoV 8800GTS 512 785/1910/1030
Corsair 550W - Maxtor 250GB
Antec p182


7

lørdag, 31. januar 2009, 21:13


altså min e8500 kør kan køre 4,2 uden jeg rør ved vcore , det eneste jeg gør er at hæve fsb.


8

lørdag, 31. januar 2009, 21:17


Devil er din så ikke også med E0 stepping?.. =)

If you make it idiotproof then some will just make a better idiot.. =P

Asus Maximus III Gene
I7 - 860@4Ghz Corsair H70
Gainward GTX470
Corsair Dominator GT PC17066 4 x 2GB
Creative SB X-Fi XtremeMusic
OCZ Vertes 3 + Intel x-25 m80 2.Gen Triple boot: Lion, W7,Ubuntu
Dell U2711 + vertical Samsung SyncMaster 226BW

9

lørdag, 31. januar 2009, 21:25


det er en CO

load bliver den ifølge diode 56º
cors bliver 50º


10

lørdag, 31. januar 2009, 21:34


Der har du været heldig med din... Min skal have rigtig mange volt :S. og kan kun køre stabilt på 4.0 med en multi på 9.5... hvis jeg vil højere skal jeg sætte multi ned på 8.5, og så kan jeg køre stabilt på 4.2
Hvad er resten af dit system?

EDIT: Står din vcore på auto`?

E8500 C0 @ 4.2 - Xigmatek HDT-s1283
Asus P5Q Pro - Mushkin 2x2 Redline
PoV 8800GTS 512 785/1910/1030
Corsair 550W - Maxtor 250GB
Antec p182

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Nuller-Joe" (31.01.2009, 21:35)


11

lørdag, 31. januar 2009, 21:47


vey auto og man kan se den ligger på 1.30 fuldload


12

lørdag, 31. januar 2009, 22:50


Og hvad var resten af dit sytem ? :P

E8500 C0 @ 4.2 - Xigmatek HDT-s1283
Asus P5Q Pro - Mushkin 2x2 Redline
PoV 8800GTS 512 785/1910/1030
Corsair 550W - Maxtor 250GB
Antec p182


13

lørdag, 31. januar 2009, 22:54


asus p5q-e
4x2 gb kingston hyper x 800mhz
pt et 8800gt regner med at købe et 4870x2 gider ikke nvidia mere de
er ved at smide hele butikken væk grundet sjusk og sære drivere.


14

lørdag, 31. januar 2009, 22:57


Ja... Så har du bare været meget heldig med din cpu... og jeg har været knap så heldig :(

Men tilbage til mit problem... hvad kan det skyldes... er det bare pga. at orthos er mere krævende fordi det kan udnytte mere eller hvad?

E8500 C0 @ 4.2 - Xigmatek HDT-s1283
Asus P5Q Pro - Mushkin 2x2 Redline
PoV 8800GTS 512 785/1910/1030
Corsair 550W - Maxtor 250GB
Antec p182

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Nuller-Joe" (31.01.2009, 22:58)


15

lørdag, 31. januar 2009, 23:09


som nævnes længre oppe er antec 180/182 ikke vildt godt udluftet især hvis du ikke har en blæser i fronten


16

lørdag, 31. januar 2009, 23:11


Har blæsere i fronten... men som jeg også skrev ligger det da på et antec 900 hvis begge er som standard... så så dårligt kan det da heller ikke være

E8500 C0 @ 4.2 - Xigmatek HDT-s1283
Asus P5Q Pro - Mushkin 2x2 Redline
PoV 8800GTS 512 785/1910/1030
Corsair 550W - Maxtor 250GB
Antec p182


17

lørdag, 31. januar 2009, 23:20


altså.. man køber ikk P182 fordi man vil ha airflow.. man køber den fordi dens udseende er noget af det mest stilrene der er.. og så fordi den er stille!..

en Antec 900 har jo 3 blæsere i fronten.. det larmer jo.. i hvert fald i mine øre.. såh.. måske der katten ligger begravet..

men jeg er glad for mit P182.. vil i hvert fald ikk købe noget som larmer mere næste gang.. for er blevet lidt still-o-man.. (Ha Ha - not)

CPU: 2600K | CPU køler: Noctua D14
MoBo: ASUS P8P67 Deluxe | RAM: Crucial 16GB 1600MHz CL999 24
GFX: Gigabyte 6870OC | Skærm: 2x Dell U2410 24"
SSD: OCZ Agility 3 240GB | OS: Windows 8 Pro 64bit
Kabi: Antec P182 | PSU: Corsair TX650W
Lydkort: ASUS Xonar Essence STX | Headphones: Sennheiser HD650

18

lørdag, 31. januar 2009, 23:25


Jaja... det var også derfor jeg skiftede fra mit gamle. stiiill :dance:

Men jeg siger bare at der umuligt kan være dåligere airflow i mit nye, i forhold til det gamle...
Og igen... hvis i kigger på linket jeg gav (hvis den test ellers passer)

Antec 900
CPU Load - Low Fan: 63/62/62/62
CPU Load - High Fan: 59/58/58/58

Antec P182
CPU Load - Low Fan: 63/62/62/62
CPU Load - High Fan: 58/57/57/57

og den er lavet med standard fans (han har ikke addet nogen)
Antec Nine Hundred:
1x 200mm fan (low) above CPU
1x120mm fan (low) behind CPU
2x120mm fan (low) infront of HDD's

Antec P182:
1x120mm fan (low) above CPU
1x120mm fan (low) behind CPU
1x120mm fan (low) front, middle of case

E8500 C0 @ 4.2 - Xigmatek HDT-s1283
Asus P5Q Pro - Mushkin 2x2 Redline
PoV 8800GTS 512 785/1910/1030
Corsair 550W - Maxtor 250GB
Antec p182


19

søndag, 1. februar 2009, 00:30


det er nok dit kabinet.jeg har 2 casefans den før luften ud og dan anden ind

Intel(R) Core(TM)2 Quad CPU Q8200 @ 2.33GHz, 2333 MHz
2x Corsair CM2X2048-6400C5 2048 Mb
Nvidia Geforce 8600 GTS
GigaByte EP45-DS3L
FPS250-60HEN 230v
Seagate Barracuda 7200.10 500 Gb
Advance 8808KP Kappa
A4 Tech X-750BF
Mircosoft Razer Reclusa
Logitech Z4 Speakers
LG Flatron L225WS 21"
Optiarc DVD RW AD-5170A ATA

20

søndag, 1. februar 2009, 10:42


Men hvis vi ser det den anden vej: Hvordan kunne der være bedere airflow i mit gamle?

E8500 C0 @ 4.2 - Xigmatek HDT-s1283
Asus P5Q Pro - Mushkin 2x2 Redline
PoV 8800GTS 512 785/1910/1030
Corsair 550W - Maxtor 250GB
Antec p182


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.