Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

21

torsdag, 22. januar 2009, 19:03


Citeret

Oprindeligt indlæg af SAL
HAr cpu-z og den køre core voltage mellem 1.0 og 1.1 :S men den er sat til 1.5 i bios det er den jo også std
Og har biostar i45, intel E8500,Crucial Ballistix 2x2GB kit DDR2-800.


Kører du med nyeste bios ?


22

torsdag, 22. januar 2009, 20:30


SAL.. du siger at 1,5V er standard.. så er det IKKE vcore du kikker på.. du kikker på noget forkert så.. for standard er IKKE 1,5.. den er 1,1 eller sådan noget..

CPU: 2600K | CPU køler: Noctua D14
MoBo: ASUS P8P67 Deluxe | RAM: Crucial 16GB 1600MHz CL999 24
GFX: Gigabyte 6870OC | Skærm: 2x Dell U2410 24"
SSD: OCZ Agility 3 240GB | OS: Windows 8 Pro 64bit
Kabi: Antec P182 | PSU: Corsair TX650W
Lydkort: ASUS Xonar Essence STX | Headphones: Sennheiser HD650

23

torsdag, 22. januar 2009, 21:43


Citeret

Oprindeligt indlæg af gaming-king
SAL.. du siger at 1,5V er standard.. så er det IKKE vcore du kikker på.. du kikker på noget forkert så.. for standard er IKKE 1,5.. den er 1,1 eller sådan noget..


Det passer så ikke, standard på en E8400 er 1.25v


24

fredag, 23. januar 2009, 13:11


Jamen sådan er min settings
CPU Voltage : 0.75v
DDR Voltage : +0.600v
Chipset Voltage : +0.600v
FSB Voltage : +0.40v
CPU Core1 GTL Ref Voltage : 0.63*VTT
CPU Core2 GTL Ref Voltage : 0.67*VTT
MCH GTL Ref Voltage : Auto
CPU PLL Voltage : 1.5v
NOget der skal laves om den er ocet fra 3.16 til 4.0 ghz (intel E8500)

Intel I5 2500K 4.5 ghz OC
Corshair H100I
Asus Sabertooth P67
Kingston Beast 2400mhz 16 GB
Samsung 850 EVO 500 gb
Corsair HX850 watt
Nvidia Geforce GTX680 SLI
Phanteks Eclipse P400S W - Black
Windows 10 64bit

25

fredag, 23. januar 2009, 15:44


Citeret

Oprindeligt indlæg af Pvt.P.Nutz

Citeret

Oprindeligt indlæg af gaming-king
SAL.. du siger at 1,5V er standard.. så er det IKKE vcore du kikker på.. du kikker på noget forkert så.. for standard er IKKE 1,5.. den er 1,1 eller sådan noget..


Det passer så ikke, standard på en E8400 er 1.25v


Det kommer så an på den enkelte chip, svinger fra 0,95-1,25 hvad jeg har set, kaldes VID og kan bla ses i CoreTemp og RealTemp.


26

fredag, 23. januar 2009, 15:47


Citeret

Oprindeligt indlæg af SAL
Jamen sådan er min settings
CPU Voltage : 0.75v
DDR Voltage : +0.600v
Chipset Voltage : +0.600v
FSB Voltage : +0.40v
CPU Core1 GTL Ref Voltage : 0.63*VTT
CPU Core2 GTL Ref Voltage : 0.67*VTT
MCH GTL Ref Voltage : Auto
CPU PLL Voltage : 1.5v
NOget der skal laves om den er ocet fra 3.16 til 4.0 ghz (intel E8500)


Cpu voltage, skulle gerne være vcore, og der er 0,75 meget lavt, hvad skriver cpuz? http://www.cpuid.com/download/cpuz_149.zip

1.30vcore burde være nok til 4ghz alt efter hvor god chippen er..


27

fredag, 23. januar 2009, 19:17


Da jeg satte den til 0.400 v gik min computer ned og blev nødt til at køle den med kompresser

Intel I5 2500K 4.5 ghz OC
Corshair H100I
Asus Sabertooth P67
Kingston Beast 2400mhz 16 GB
Samsung 850 EVO 500 gb
Corsair HX850 watt
Nvidia Geforce GTX680 SLI
Phanteks Eclipse P400S W - Black
Windows 10 64bit

29

fredag, 23. januar 2009, 22:17


Citeret

Oprindeligt indlæg af SAL
Da jeg satte den til 0.400 v gik min computer ned og blev nødt til at køle den med kompresser


Det giver jo ingen mening det her... du hører slet ikke efter hvad der bliver sagt. Læs noxons post.


30

lørdag, 24. januar 2009, 00:01


Eller så er det bare mig der ik fatter det, og jeg har prøvet og ændre min vcore til 0.125v nu og den gør det samme som før.. og har skrevet hva min vcore mellem 1.0 til 1.2 i cpu-z :S

Intel I5 2500K 4.5 ghz OC
Corshair H100I
Asus Sabertooth P67
Kingston Beast 2400mhz 16 GB
Samsung 850 EVO 500 gb
Corsair HX850 watt
Nvidia Geforce GTX680 SLI
Phanteks Eclipse P400S W - Black
Windows 10 64bit

31

lørdag, 24. januar 2009, 01:04


Citeret

Oprindeligt indlæg af SAL
Eller så er det bare mig der ik fatter det, og jeg har prøvet og ændre min vcore til 0.125v nu og den gør det samme som før.. og har skrevet hva min vcore mellem 1.0 til 1.2 i cpu-z :S


Det er sgu for lav vcore... fandt det her i en tråd hvor der bruges en E8500

BIOS Setup:
O.N.E
Over-Clocking Navigator [Manual OverClock]
Intel(R) SpeedStep(tm) : Disabled
Ratio CMOS Setting : ×8
CPU Frequency Setting : 480
Over Clock Retry Count : 2
FSB Finetune : Enable
FSB(Bsel) To NorthBridge Latch : 1333
DRAM Frequency : DDR2-960
DDR2 Enhance Mode : Disabled

DRAM Timing Configuration
DDR2 RCOMP Configuration : 3
Configure DRAM Timing by SPD : Disabled (5-5-5-15)

Clock Gen Configuration
PCIE Frequency Setting : 100
CPU Clock Skew Control : 200ps
(G)MCH Clock Skew Control : Auto
CPU Clock Driving Control : Auto

Voltage Configuration
CPU Voltage : ...+0.075v
DDR Voltage : +0.250v
Chipset Voltage : Auto
FSB Voltage : Auto
CPU Core1 GTL Ref Voltage : 0.63*VTT
CPU Core2 GTL Ref Voltage : 0.63*VTT
MCH GTL Ref Voltage : Auto
CPU PLL Voltage : 1.5v

http://hwt.dk/forumthread.aspx?ThreadID=254256

Kender slet ikke det bundkort, men det skulle være noget af det ypperste


32

lørdag, 24. januar 2009, 13:30


jeg giver op.. 8o :boxed:

CPU: 2600K | CPU køler: Noctua D14
MoBo: ASUS P8P67 Deluxe | RAM: Crucial 16GB 1600MHz CL999 24
GFX: Gigabyte 6870OC | Skærm: 2x Dell U2410 24"
SSD: OCZ Agility 3 240GB | OS: Windows 8 Pro 64bit
Kabi: Antec P182 | PSU: Corsair TX650W
Lydkort: ASUS Xonar Essence STX | Headphones: Sennheiser HD650

33

lørdag, 24. januar 2009, 22:37


Citeret

Oprindeligt indlæg af Pvt.P.Nutz

Citeret

Oprindeligt indlæg af SAL
Eller så er det bare mig der ik fatter det, og jeg har prøvet og ændre min vcore til 0.125v nu og den gør det samme som før.. og har skrevet hva min vcore mellem 1.0 til 1.2 i cpu-z :S


Det er sgu for lav vcore... fandt det her i en tråd hvor der bruges en E8500

BIOS Setup:
O.N.E
Over-Clocking Navigator [Manual OverClock]
Intel(R) SpeedStep(tm) : Disabled
Ratio CMOS Setting : ×8
CPU Frequency Setting : 480
Over Clock Retry Count : 2
FSB Finetune : Enable
FSB(Bsel) To NorthBridge Latch : 1333
DRAM Frequency : DDR2-960
DDR2 Enhance Mode : Disabled

DRAM Timing Configuration
DDR2 RCOMP Configuration : 3
Configure DRAM Timing by SPD : Disabled (5-5-5-15)

Clock Gen Configuration
PCIE Frequency Setting : 100
CPU Clock Skew Control : 200ps
(G)MCH Clock Skew Control : Auto
CPU Clock Driving Control : Auto

Jamen tror man skal bruge flere volt når man køre med x9.5 Ratio CMOS Setting osv

Voltage Configuration
CPU Voltage : ...+0.075v
DDR Voltage : +0.250v
Chipset Voltage : Auto
FSB Voltage : Auto
CPU Core1 GTL Ref Voltage : 0.63*VTT
CPU Core2 GTL Ref Voltage : 0.63*VTT
MCH GTL Ref Voltage : Auto
CPU PLL Voltage : 1.5v

http://hwt.dk/forumthread.aspx?ThreadID=254256

Kender slet ikke det bundkort, men det skulle være noget af det ypperste

Intel I5 2500K 4.5 ghz OC
Corshair H100I
Asus Sabertooth P67
Kingston Beast 2400mhz 16 GB
Samsung 850 EVO 500 gb
Corsair HX850 watt
Nvidia Geforce GTX680 SLI
Phanteks Eclipse P400S W - Black
Windows 10 64bit

34

lørdag, 24. januar 2009, 22:37


Jamen tror man skal bruge flere volt når man køre med x9.5 Ratio CMOS Setting osv

Intel I5 2500K 4.5 ghz OC
Corshair H100I
Asus Sabertooth P67
Kingston Beast 2400mhz 16 GB
Samsung 850 EVO 500 gb
Corsair HX850 watt
Nvidia Geforce GTX680 SLI
Phanteks Eclipse P400S W - Black
Windows 10 64bit

35

lørdag, 24. januar 2009, 23:13


Citeret

Oprindeligt indlæg af gaming-king
jeg giver op.. 8o :boxed:


Me too :crazyeyes:


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.