Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

torsdag, 27. marts 2008, 11:55


Hej

Jeg har nu siddet og rodet en del med mit radeon 9800XT grafikkort og kan ikke få video in delen til at virke.

Jeg har tilsluttet et video 8 kamera til s-vhs indgangen i grafikkortet men kan ikke få noget billede op.
Jeg bruger ulead videostudio 11 som grabber men har kun lyd intet billede.

Nogen der har et forslag til hvad der kan hjælpe på problemet, har også prøvet adobe premiere cs.3


2

torsdag, 27. marts 2008, 15:24


Citeret

Oprindeligt indlæg af Thim
Hej

Jeg har nu siddet og rodet en del med mit radeon 9800XT grafikkort og kan ikke få video in delen til at virke.

Jeg har tilsluttet et video 8 kamera til s-vhs indgangen i grafikkortet men kan ikke få noget billede op.
Jeg bruger ulead videostudio 11 som grabber men har kun lyd intet billede.

Nogen der har et forslag til hvad der kan hjælpe på problemet, har også prøvet adobe premiere cs.3


Bare lige for at være helt sikker: Er du 100% sikker på der er video-in på dit grafikkort og ikke kun TV-out?


3

torsdag, 27. marts 2008, 16:19


Jeps er 100% sikker.
Men er kommet frem til at jeg skal have fat i et 9 pins vivo kabel, og det jeg har går kun fra 9 pins til 4 pins S-Video / Komposit Video / RCA
Men det kabel er ikke til at finde nogen steder uden at købe et nyt grafikkort.
Har dog set det udenfor DK men har ikke visa/dankort så det kan jeg ikke købe.


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.