Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

mandag, 24. marts 2008, 08:48


Jeg har et ASUS P5K (helt standard udgave), jeg har 2 x 2gb OCZ DDR2 PC2-6400 Reaper HPC. Problemet er at systemet ofte fryser i spil og nogle gange i opstart når jeg anvender dual channel, i single channel kører det hele bedre.

Mine strøm settings i bios er:

VCORE: 1.264 - 1.272
3.3V: 3.296
5V : 5.112
12V: 11.984

Nogle der har bud på hvad jeg kan gøre, og om der er indstillinger der kan ændres.

Jeg har opdateret til seneste bios, opdateres grafikkortdrivere (Gt8800) og det samme med lyd. Jeg har kørt memtest uden problemer, så rammene er også okay. Jeg kører Windows XP 64 bit version.

På forhånd tak.


2

mandag, 24. marts 2008, 14:29


Citeret

Oprindeligt indlæg af StoneColdO
Jeg har et ASUS P5K (helt standard udgave), jeg har 2 x 2gb OCZ DDR2 PC2-6400 Reaper HPC. Problemet er at systemet ofte fryser i spil og nogle gange i opstart når jeg anvender dual channel, i single channel kører det hele bedre.

Mine strøm settings i bios er:

VCORE: 1.264 - 1.272
3.3V: 3.296
5V : 5.112
12V: 11.984

Nogle der har bud på hvad jeg kan gøre, og om der er indstillinger der kan ændres.

Jeg har opdateret til seneste bios, opdateres grafikkortdrivere (Gt8800) og det samme med lyd. Jeg har kørt memtest uden problemer, så rammene er også okay. Jeg kører Windows XP 64 bit version.

På forhånd tak.

Hvor mange volt giver du rammene?


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

3

mandag, 24. marts 2008, 20:19


Jeg har intet gjort af specielle indstillinger - hvor skal jeg gøre dette? Eller hvor ser jeg det?


4

mandag, 24. marts 2008, 22:36


i bios..sæt ramvoltage op med ca 0.2 volt...

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

5

onsdag, 26. marts 2008, 21:25


Citeret

Oprindeligt indlæg af Fragman
i bios..sæt ramvoltage op med ca 0.2 volt...


Hvordan gør jeg det, synes ikke jeg kan se hvordan det gøres?


6

torsdag, 27. marts 2008, 06:56


Husk de skal side i de sorte sokler, men det går jeg ud fra at du har prøvet, skulle give mest stabile løsning.


7

torsdag, 27. marts 2008, 12:47


Citeret

Oprindeligt indlæg af StoneColdO

Citeret

Oprindeligt indlæg af Fragman
i bios..sæt ramvoltage op med ca 0.2 volt...


Hvordan gør jeg det, synes ikke jeg kan se hvordan det gøres?


du har måske noget der hedder jumperfree settings eller lign. sætter du det til manuel derinde, så burde du kunne stille på ramvolt.

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

8

torsdag, 27. marts 2008, 14:42


Citeret

Oprindeligt indlæg af MrFlash
Husk de skal side i de sorte sokler, men det går jeg ud fra at du har prøvet, skulle give mest stabile løsning.


Jeg har prøvet begge kombinationer, men har umiddelbart oplevet mest stabilitet med gul-gul kombinationen.


9

torsdag, 27. marts 2008, 14:42


Citeret

Oprindeligt indlæg af Fragman

Citeret

Oprindeligt indlæg af StoneColdO

Citeret

Oprindeligt indlæg af Fragman
i bios..sæt ramvoltage op med ca 0.2 volt...


Hvordan gør jeg det, synes ikke jeg kan se hvordan det gøres?


du har måske noget der hedder jumperfree settings eller lign. sætter du det til manuel derinde, så burde du kunne stille på ramvolt.


Jeg har ikke kunnet finde det, men vil tage mig et ekstra kig.


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.