Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

lørdag, 22. marts 2008, 23:31


Hey.
Jeg har haft min nye stationære computer i et godt stykke tid nu. Den kører rigtig godt, men jeg undre mig over hvorfor den genstarter ved første boot.

Når jeg trykker på powerknappen starter maskinen og blæsere køre osv. Efter 5-8 sekunder rebooter den og starter derefter rigtigt.
Det er ikke noget problem, dog tager det lidt længere tid at starte og forstår ikke helt hvorfor den gør det?

spec:

CPU: Intel Core 2 Duo E6750 2.66Ghz @ 2.67Ghz
CPU køler: Intel Box.
Bundkort: MSI P35 Plantinum
Ram: Corsair Twin2X - 2x1024MB DDR2, PC6400 DDR800
Grafikkort: Sapphire AMD.ATI Radeon X1950PRO - 256 MB GDDR3
Lydkort: Realtek Onboard 7.1
Harddisk: Raptor 74 GB - 10.000RPM/16MB
Kabinet: Antec Performance One P182
PSU: Corsair CMPSU-520HXEU, 520 Watt
Drev: NEC AD-7170S - DVD±RW
Skærm: Samsung 245B 24" - (1920x1200px)

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "martinonline" (22.03.2008, 23:32)


2

lørdag, 22. marts 2008, 23:35


hehe det er ikke fejl men en egenskab på msi's bundkorts.
Min gjorder det også med mit gamle p35 board. Har du oc'et din pc??


3

lørdag, 22. marts 2008, 23:35


Citeret

Oprindeligt indlæg af Rasmus_yamaha
hehe det er ikke fejl men en egenskab på msi's bundkorts.
Min gjorder det også med mit gamle p35 board. Har du oc'et din pc??


Virkelig :D
Nej, jeg har ikke overclocket. Værken CPU eller GFX.

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "martinonline" (22.03.2008, 23:38)


4

lørdag, 22. marts 2008, 23:37


Citeret

Oprindeligt indlæg af martinonline

Citeret

Oprindeligt indlæg af Rasmus_yamaha
hehe det er ikke fejl men en egenskab på msi's bundkorts.
Min gjorder det også med mit gamle p35 board. Har du oc'et din pc??


Virkelig :D
Nej, jeg har ikke overclocket. Værket CPU eller GFX.


Ja der skulle ikke være nogen problemer i at den gør det.
Som sagt er det ikke en fejl med en egenskab :D


5

lørdag, 22. marts 2008, 23:38


Citeret

Oprindeligt indlæg af Rasmus_yamaha

Citeret

Oprindeligt indlæg af martinonline

Citeret

Oprindeligt indlæg af Rasmus_yamaha
hehe det er ikke fejl men en egenskab på msi's bundkorts.
Min gjorder det også med mit gamle p35 board. Har du oc'et din pc??


Virkelig :D
Nej, jeg har ikke overclocket. Værken CPU eller GFX.


Ja der skulle ikke være nogen problemer i at den gør det.
Som sagt er det ikke en fejl med en egenskab :D


Hvad gør den egenskab så godt for? :roller:
Der er vel en grund til at den gør det :D hehe

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "martinonline" (22.03.2008, 23:38)


6

lørdag, 22. marts 2008, 23:40


Citeret

Oprindeligt indlæg af martinonline

Citeret

Oprindeligt indlæg af Rasmus_yamaha

Citeret

Oprindeligt indlæg af martinonline

Citeret

Oprindeligt indlæg af Rasmus_yamaha
hehe det er ikke fejl men en egenskab på msi's bundkorts.
Min gjorder det også med mit gamle p35 board. Har du oc'et din pc??


Virkelig :D
Nej, jeg har ikke overclocket. Værket CPU eller GFX.


Ja der skulle ikke være nogen problemer i at den gør det.
Som sagt er det ikke en fejl med en egenskab :D


Hvad gør den egenskab så godt for? :roller:


Ingen ide :crazyeyes:
Det er bare noget som de gør. Men har dog kun oplevet det på det p35 board jeg havde alle de andre msi board jeg har haft gjorder det ikke.


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.