Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 19. marts 2008, 16:29


hej jeg vil høre om der er nogen der kan hjælpe mig jeg aner ikke hvad der er galt med min pc. jeg opgraderede fornylig fra

4800 x2 (AM2)
asrock AGP 8 bundkort (AM2)
7600 GT AGP 8
2 GB DDR 667
200 GB maxtor IDE

til

4800 X2 (AM2)
ASUS M3A
http://www.edbpriser.dk/Products/Listpri…=true&ID=408815
8800 GT ASUS PCI E 2.0
2GB 667
200 GB Maxtor

jeg ligger her på mine grædene knæ for min pc fryser konstant. jeg har sat linket til bundkortet ind. Da jeg tror ham der har lavet en komentar har fat i noget. er der nogen der aner hvad der er galt da dette er et kæmpe problem for mig. skal lige siges CPU temp ligger på en 23 grader så den er kold nok.


2

onsdag, 19. marts 2008, 19:19


1. har du geninstallert windows efter at du har skiftet system...hvis ja, har du husket bundkort driverne.

2. hvilken psu bruger du.

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

3

onsdag, 19. marts 2008, 21:27


jeg har prøvet at formatere og installere win xp sp 2 helt fra bunden med de nyeste drivere fra nvidia og asus

min PSU er NorthQ 4300GP-FL

http://www.edbpriser.dk/Products/Listprices.asp?ID=253593

jeg aner simpelhen ikke hvad der er galt


4

onsdag, 19. marts 2008, 21:41


Kan den lille psu virkelig trække et 8800?


5

onsdag, 19. marts 2008, 23:16


1 nortQ laver ikke gode psuer..det kan sagtens være en linie på den der er ustabil ....køb en antec 500w eartwatts istedet..det er en god og stille psu.

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

6

torsdag, 20. marts 2008, 09:13


jeg fik ellers at vide at den sagtens kunne trække et 8800 GT.

og det er ikke kun under spil den går ned det er osse i windows :S


7

torsdag, 20. marts 2008, 14:25


har du checket temps på den når den faktisk laver noget..fx med orthos...køleren kan sidde skævt på.

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

8

torsdag, 20. marts 2008, 15:28


kan godt være at jeg spørger lidt dumt
men har du selv opgradert bundkortet og har du husket at clear cmos og loaded default

Asus Rampage IV BE - EK-FB KIT ASUS R4BE
E5 1660 v2 - XSPC Raystorm

2x XFX R9 290 - EK-FC R9-290X (Rev.2.0)
4x4gb Dominator 2133mhz
Corsair AX1200
2xDell 2410 WFP + 1x Dell 2407 WTF 5760x1200
3x DD5. Dual loop
3x Ocool 360 45mm 1 EK 360 Coolstream 45mm
XSPC Cube


9

torsdag, 20. marts 2008, 16:38


ja temp på CPU er fin på max de 40 og det er når den virklig arbejder 23 Idle. ja jeg har selv opgraderet. sat ny bundkort i og loadet defult. men graffikortet kan jeg ikke aflæse temp på Asus har ikke ved lagt noget værktøj til det kun til CPU. og nvidias eget kan jeg ikke bruge da der ikke kommer nogen information frem den skriver bare N/A.


men clear cmos plejer man da ikke at gøre fordi man sætter et bundkort i et nyt system eller gør man ?


10

torsdag, 20. marts 2008, 16:45


bundkortet kan være fabrikstestet..evt med andet hardware, så en clear cmos kan indimellem løse mærkelige problemer....men fordi du har reinstalleret, så har du ikke nødvendigvis husket dine bundkort drivere..specielt dem til chipsettet er vigtige.

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

11

torsdag, 20. marts 2008, 17:39


hmm Fragman jeg installerede først de drivere der var med fra ASUS og anden gang jeg installede XP hentede jeg de nyeste bundkorts drivere fra ASUS hjemmeside

men Fragman kender du nogen gode temp programmer til både CPU og GFX evt nogen stress test programmer til både GPU og CPU så jeg kan se om det er det der er problemet de fra ASUS virker af lort til :)


12

torsdag, 20. marts 2008, 19:16


jeg har kikket lidt på det og det viser sig at man slet ikke kan læse temp på Asus 8800GT hvordan ved man så om lortet bliver for varmt :S

se bare her

http://www.levicki.net/reviews/hardware/…fan_control.php

med hensyn til volt og temp lavede jeg den test her ved ikke om man kan se om systemt får strøm nok ud fra den.


Vcore
1.39v

+12v
11.90v

+5V
4.92v

3.3V
3.28V

CPU temp
55 grader

MB
30 Grader

Cpu testen kørte i 30 min hvor den kørte på 100 % CPU forbrug


13

torsdag, 20. marts 2008, 20:36


Idle temp. på 23 grader lyder ikke realistisk... Hvad måler du temps med?

Gigabyte GA-EP35-DS3R
E8500
NorthQ Siberian Tiger
2 * 1 GB Corsair Dominator pc8500/1066
8800 gt 512 mb
Samsung F1 750 gb
Antec P180 + 5 * 120 mm. blæsere
Creative X-Fi
Logitech G5

14

fredag, 21. marts 2008, 13:48


jeg har fundet ud af problemet nu. det er grafikkortet der er problemet.
se bare denne tråd

http://vip.asus.com/forum/view.aspx?SLan…page=1&count=34

Same problem here with my Asus EN8800GT/HTDP/1G (I bought only 3 weeks ago). Computer frozen any time I try to play a game or run any graphic test (3Dmark06, ...). But in normal 2D windows solid like a rock, no any problem or freeze.

I spent a lot of time trying all sort of things (different power supply, new windows install, different memory, multiple different BIOS setups) and nothing... all time same problems: computer frozen and frozen again.

Finally, I found a solution: set memory frequency down to 1700 (850x2) Mhz. After this no more hangs, all games working good, and system completely stable.

After reading some forums and making some little research, I found my card (and maybe all of Asus 8800GT cards) uses Qimonda memory. And this type of memory have had a lot of problems in the last months, even with reference frequencies...

So my only chance is to change (RMA) the card, but the new one maybe will have the same problem, and I don't have other graphic card to run in my computer while they test and return the card (usually need to wait 4 or 5 weeks for RMA, almost here in Spain).

I have a defective card (can't run at reference frequencies) but I don't want to wait 4 or 5 weeks to change it for other with the same problem... ¿Asus quality? No thanks, never more :-(

så man skal under clocke sit kort før det virker det er satme nice :(


15

fredag, 21. marts 2008, 14:44


Det harmonerer bare ikke med at du siger at den også gør det i windows, har du prøvet at køre en memtest ?
De spændinger du skriver er det når du presser maskinen 3dmark eller lign. ?

cpu : E6850 3.0ghz
mb: Asus p5k-e wifi
gfx:Bfg 8800 gts oc2 640mb
ram: 2*2gb corsair extreme
psu: chill innovation 510w
mus: razer Copperhead @ razer mantis speed
cod4 nick: #DD|RAZOR

16

fredag, 21. marts 2008, 15:02


ja det er sq under max belastning :P

men det er osse mest under spil den fryser den har kun vidst en enkelt gang gjort det under windows nu må du jo osse tænke på at ram på GFX'en kører jo konstant ved den clock frekvens mens coren skifter alt efter om det er 3D eller 2D den afvikler.

men af hvad jeg kan se på nettet så er Asus ikke den enste fabrikant med problemer med 8800 GT. BFG og evga har osse.

http://www.maximumpc.com/forums/viewtopic.php?p=751700&sid=

og med hensyn til temp

så har kortet 44 Idle og 58 i load

mens CPU har 31 grader idle og 55 i load

det skal lige siges at min CPU køler er et kæmpe stort klods med en blæser på så den er rimlige kold når computeren starter op :P

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "moregan" (21.03.2008, 15:09)


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.