Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

tirsdag, 11. marts 2008, 18:28


Hejsa..

for et lille stykke tid siden begyndte min chip-fan at larme en smule.. så jeg tjekkede om den sad ordentligt fast og rensede den.. det hjalp ikke og den fortsatte med at larme i en uges tid.. uden jeg gjord det store ved det :O men så stoppede den pludselig..

men nu er jeg begyndt at få en CHIP-FAN alarm når jeg starter computeren op.. den sige den ikke virker eller køre for langsomt.. men den køre fint rundt.. dog kan jeg ikke sige om den køre hurtigt nok.. men kan ikke se "vingerne" med den hastighed den køre og den kan da godt bide fra sig, hvis man stikker sin finger tæt nok på ;)

(spg.1) jeg kan slå alarmen fra i bios, men er det ikke dumt..?

(spg.2) hvor kan man købe en ny fan henne..?

mit bundkort er et ASUS A8N-E


Dette indlæg er blevet redigeret 1 gange, senest redigeret af "TaHL" (11.03.2008, 18:29)


2

tirsdag, 11. marts 2008, 19:42


det kan være et eller andet der trykker mod blæseren..eller bare alrmen der er gået amok..ocer du ikke, så burde der ikke være noget problem...selvom den stopper med at køre.

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

3

tirsdag, 11. marts 2008, 21:57


synes ikke jeg kan se noget der trykker på den, men kan ikke helt udlukke det..

jeg oc'er slet ikke, selvom jeg nok burde ;)

vil det sige jeg bare skal slukke for alarmen i bios..?


4

onsdag, 12. marts 2008, 02:34


det ville jeg gøre....larmer den ville jeg endda pille den af.

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

5

onsdag, 12. marts 2008, 12:04


ok.. super.. lige det svar jeg havde håbet på :clap:

som det kan læses mellem linierne så ved jeg slet ikke hvad den chip-fan gøre godt for.. men starter lige med at slå alarmen fra.. men du er 100% på at der ikke sker noget ved at pille den af?


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.