1

torsdag, 6. marts 2008, 14:43


Min computer er begyndt at opfører sig virkelig mærkeligt..

Konstant "fryser" den..

Altså den låser ikke billedet på skærmen som normalt.
Man kan godt bruge musen, og nogle gange skifte mellem vinduerne.
Men den runde "tænke markør" i vista kommer frem, og man kan ikke bruge computeren i 10 til 60 sek.
Derefter laver den alt det man nu måtte have trykket på i mellemtiden, på et splitsekund.
Og så er den helt normal igen derefter..
Lige ind til den så gør det igen 5 min. efter. (Eller 20 min. efter, det er lidt forskelligt).

Hvad S***N kan det være?


2

torsdag, 6. marts 2008, 14:44


Ting i kan udelukke..

Det er ikke en virus, da den også gør det på total cleen install, uden net forbindelse.

Det er ikke CPU'en, da jeg har testet med flere forskellige.

Det er ikke Rammene, da jeg har testet med flere forskellige.

System info:

ASUS P5A Premium BIOS 0504.
Q6600 G0.
CellShock V1 2x1 Gb.
320 Gb. WD.
Inno3D 8800GTS @ 640 Mb.
Corsair 620W.
2 x Samsung DVD-RW.


3

torsdag, 6. marts 2008, 15:16


Sikkert ikke noget der kan løse problemet, men prøv at opdatere Bios.


4

torsdag, 6. marts 2008, 15:24


har du haft resat bios?


5

torsdag, 6. marts 2008, 16:52


har du husket chipset drivere...ellers ville jeg gætte på enten en vista fejl, eller måske en hdd der er ved at stå af.

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

6

fredag, 7. marts 2008, 12:13


Kører med nyeste bios..

Nu har jeg kørt en "Western Digital Data LifeGuard Diagnostics" på den, og den genemførte uden nogen form for fejl.
Men det er vel også kun til bad sectors?

Så er der en der hedder "Western Digital Data LifeGuard Tools", men den vil selvfølgelig ikke køre under 64 bit!

Men jeg vil lige se om ikke jeg kan finde en anden harddisk at teste med her denere idag.

Andre idéer?


7

fredag, 7. marts 2008, 12:49


hva psu har du?

asus P8P67 evo
16GB corsair vengeance DDR3 xmp 1600mhz
core i5 2500k @4.3GHZ- arctic freezer 13 pro
samsung 840evo SSD 250GB - samsung f3 1tb.
coolermaster 600m silent pro
msi GTX970 gaming.
AOC 24 G2460PG
steelseries siberia v2-logitech z-2300- creative sb z

8

fredag, 7. marts 2008, 12:52


System info:

ASUS P5A Premium BIOS 0504.
Q6600 G0.
CellShock V1 2x1 Gb.
320 Gb. WD.
Inno3D 8800GTS @ 640 Mb.
Corsair 620W.
2 x Samsung DVD-RW.


9

fredag, 7. marts 2008, 13:07


Citeret

Oprindeligt indlæg af 401
System info:

ASUS P5A Premium BIOS 0504.
Q6600 G0.
CellShock V1 2x1 Gb.
320 Gb. WD.
Inno3D 8800GTS @ 640 Mb.
Corsair 620W.
2 x Samsung DVD-RW.



Orh my mistake... havde overset at du havde skrevet hvilken psu du har.

asus P8P67 evo
16GB corsair vengeance DDR3 xmp 1600mhz
core i5 2500k @4.3GHZ- arctic freezer 13 pro
samsung 840evo SSD 250GB - samsung f3 1tb.
coolermaster 600m silent pro
msi GTX970 gaming.
AOC 24 G2460PG
steelseries siberia v2-logitech z-2300- creative sb z

10

fredag, 7. marts 2008, 17:37


Citeret

Oprindeligt indlæg af 401
Kører med nyeste bios..

Nu har jeg kørt en "Western Digital Data LifeGuard Diagnostics" på den, og den genemførte uden nogen form for fejl.
Men det er vel også kun til bad sectors?

Så er der en der hedder "Western Digital Data LifeGuard Tools", men den vil selvfølgelig ikke køre under 64 bit!

Men jeg vil lige se om ikke jeg kan finde en anden harddisk at teste med her denere idag.

Andre idéer?


har du husket at installere dine chipset drivere ???

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.