Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

mandag, 21. januar 2008, 15:47


Hver gang jeg starter min Windows XP profs op, er der allerede når jeg skal vælge bruger et omris proceslinjem (Den bar i bunden når du er startet op som man kan vælge start og slukke computer på osv, bare så du ved hvad jeg snakker om :D )
Det undrer mig bare fordi jeg troede i starten det var en virus, så jeg skannede med utallige anti-virus programmer men da det ikke hjalp, valgte jeg at formatter min computer, og nu er det irriterende omris der stadigvæk :O
Nogen der måske har haft lignende problem ? :S Eller bare kan komme med nogle gode idér :)


2

mandag, 21. januar 2008, 15:55


Nu er all tekst, F.eks. den grønne start knap blevet i færrere pixels, ingen der har en ide om hvad det kunne være ?? :(


3

mandag, 21. januar 2008, 16:14


Nå, men hvis nogen læser den her tråd, Så skal i bare vide at det er fordi min skærm er "brandt" fast i noget, Ved sgu ikke hvordan man løser det, men sker i hvertfald også på min anden computer når jeg skifter skærm!


4

mandag, 28. januar 2008, 23:36


Hvis det er en gammel CRT skærm, så er det nok, som du selv er inde på, indbrænding. Og nej, det er der ikke umiddelbart noget at gøre ved.


5

tirsdag, 29. januar 2008, 20:03


Hvor underligt det end lyder har jeg oplevet nøjagtigt det sammen med en Fujitsu Siemens LCD skærm !?... har ingen ide om hvordan det kunne lade sig gøre.


6

tirsdag, 29. januar 2008, 20:21


Citeret

Oprindeligt indlæg af ||TheiZ||
Hvor underligt det end lyder har jeg oplevet nøjagtigt det sammen med en Fujitsu Siemens LCD skærm !?... har ingen ide om hvordan det kunne lade sig gøre.


Næh, det burde være umuligt på en LCD.


7

tirsdag, 29. januar 2008, 23:52


Citeret

Oprindeligt indlæg af Boris

Citeret

Oprindeligt indlæg af ||TheiZ||
Hvor underligt det end lyder har jeg oplevet nøjagtigt det sammen med en Fujitsu Siemens LCD skærm !?... har ingen ide om hvordan det kunne lade sig gøre.


Næh, det burde være umuligt på en LCD.


Det kunne nem være ledningen, eller for den sags skyld grafikkortet


8

fredag, 1. februar 2008, 22:44


Citeret

Oprindeligt indlæg af GiZzZa

Citeret

Oprindeligt indlæg af Boris

Citeret

Oprindeligt indlæg af ||TheiZ||
Hvor underligt det end lyder har jeg oplevet nøjagtigt det sammen med en Fujitsu Siemens LCD skærm !?... har ingen ide om hvordan det kunne lade sig gøre.


Næh, det burde være umuligt på en LCD.


Det kunne nem være ledningen, eller for den sags skyld grafikkortet


Havde intet med de to at gøre, var skærmen, der var ingen tegn af det på min næste skærm en Samsung 226BW.


Seneste tests og artikler

0

Enermax Hot-swap og Harddisk Enheder

I denne test skal vi ikke kun
Læs Mere

0

be quiet! Straight Power 10 - 600 watt

Du kender garanteret den tyske
Læs Mere

0

ASRock X99 WS

Efter en lille pause fra X99-v
Læs Mere

0

Synology DiskStation DS115j

Det er efterhånden meget lang
Læs Mere
Seneste nyheder

2

Buet SD590C LED skærm fra Samsung

Samsung er kommet med deres ny
Læs Mere

1

AMD Tonga får 384 bit hukommelses interface

AMDs kommende Tonga chip får e
Læs Mere

1

LG på vej med 3G Smartwatch

Et uannonceret smartwatch fra
Læs Mere

0

Forza Horizon 2 gameplay video

Hvis du ikke kan vente på at F
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.