1

søndag, 20. januar 2008, 19:03


Hej!

jeg har et problem med en wireless d-link 524 router.. problemet er at den automatisk slår det trådløse netværk fra hver eneste aften omkring 21:30-23:00 og så tænder det igen om morgenen.

det er ikke bare net forbindelsen som ryger, det er hele det trådlæse.. og hvis jeg laver en /ipconfig når den er slået fra så siger den bare at der ikke er nogen dhcp server (eller ngoet i den stil)

det lyder måske som om det bare er en indstilling.. men jeg har kigget på alle indstillingerne og har ikke kunne finde noget.. plus det er lidt underligt at det ikke er præcis det samme tidspunkt den slår fra..

nogen ideer ?


2

søndag, 20. januar 2008, 19:08


er du måske kommet til at slå et af dens filtre til at blokere på det tidspunk ? kig i router under "Advanced" og så "Filters"


3

søndag, 20. januar 2008, 19:47


nope har jeg ikke kunne se noget specialt. her er et SS

http://img340.imageshack.us/img340/3238/sshq8.jpg


4

søndag, 20. januar 2008, 19:52


Har du prøvet når forbindelsen er gået at genstarte router og adsl modem (hvis du bruger adsl), altså bare tage strømmen fra dem og så slå dem til igen ?


5

søndag, 20. januar 2008, 19:59


husker jeg som om jeg har prøvet.. men vil lige prøve i aften igen.

det underlige er bare at det har virkede fint lige i starten.. men så kom det problem pludselig.


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.