Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

tirsdag, 15. januar 2008, 15:19


Jeg har et problem med at Internet Explorer lukker ned når jeg bruger sider med flash. Det sker ikke lige med det samme først efter noget tid. Det er meget vilkårligt såvidt jeg kan se. Det sker især når jeg bruger en side der hedder www.woonetwork.dk

Det mærkelige er sådan set at det også sker når jeg bruger Firefox, der kommer samme fejlmeddelelse. Jeg bruger IE7 og flash Version: 9,0,115,0.

Er der nogen der har en idé om hvad der kan være problemet.


2

tirsdag, 15. januar 2008, 22:34


Prøv at slå "Enable third-party browser extensions" fra under advanced internet options. Er dog i tvivl siden det også sker i FF (har aldrig brugt den).


3

tirsdag, 15. januar 2008, 23:09


Har samme problem, så er da med på en lytter. Håber der er nogle med en god forklaring, kører XP SP2.

C2Q Q9650 @ 4050 MHz on Asus P5Q Pro
2 x XFX HD 6870 @ 950/1150
2x2048 Kingston Hyper X pc 8500
Samsung 840 Evo 120 GB ssd + WD 500 3ABYX
Logitech G500 ~ 24” BenQ G2420HD
CreativeSB Audigy 4 ~ Logitech Z-2300 ~ eDimensional Audio FX2
750W CorsairTX ~ LianLi PC-P60 Armorsuit

4

onsdag, 16. januar 2008, 12:34


Har oz samme problem. Pisse irreterende, når man surfer på nettet.
Jeg har IE7 , xp-home edition 32bit, sp2
Har ellers opdateret reglmæssigt, men når det sker, er jeg nød til at trykke ok/luk den der fejl-boks der kommer frem også starte internet forfra :evil:

Asus P5K ,Intel P35 Bios v.1201 Intel Core 2 Duo Q9300 @ 3000Mhtz 1,50v Corsair 4x1Gb ddr2@ 801 2,20v Liteon LH-20A1H487C 20X 1x OCZ 120Gb primær disk,1x500Gb dat disk XFX HD Radeon 7770 13.6 64bit ati driver, Creative X-fi Xtreme Music, Avira 2014 antivirus psu: Corsair CMPSU-650TXEU, 650Watt 12v52A Windows 7 Ultimate 64bit Antec Nine Hundred kabinet Zalman 9500 LED cpu-køler

5

onsdag, 16. januar 2008, 16:43


Virker mit løsningsforslag ikke?


6

onsdag, 16. januar 2008, 17:00


Min far har samme problem, random fejl i IE så lortet skal lukkes og startes op igen (IE altså)
Har aldrig oplevet det i FF på min egen comp, og bruger ikke selv IE. Men vil da give rådet videre til ham.

Gigabyte GA-EX58-UD4P - i7 920
G.Skill 6GB DDR3-1600 - MSI R4850
Chill Inn. 520A4M - WD3000HLFS VelociRaptor
Dell U2311H - Logitech Z-2300

iPhone 5S 16GB - Onkyo TX-NR616 - B&W DM683 - Samsung UE55ES7005 - Playstation 4 - Mac Mini (XBMC)
Tweak.dk på Facebook

7

onsdag, 16. januar 2008, 22:46


Dit råd virker desværre ikke for mig :/


8

tirsdag, 19. februar 2008, 16:14


Se een måde at løse problemet på her: http://www.woonetwork.dk/help/


9

fredag, 21. marts 2008, 13:58

Asus P5K ,Intel P35 Bios v.1201 Intel Core 2 Duo Q9300 @ 3000Mhtz 1,50v Corsair 4x1Gb ddr2@ 801 2,20v Liteon LH-20A1H487C 20X 1x OCZ 120Gb primær disk,1x500Gb dat disk XFX HD Radeon 7770 13.6 64bit ati driver, Creative X-fi Xtreme Music, Avira 2014 antivirus psu: Corsair CMPSU-650TXEU, 650Watt 12v52A Windows 7 Ultimate 64bit Antec Nine Hundred kabinet Zalman 9500 LED cpu-køler

10

søndag, 23. marts 2008, 16:33


Jeg har samme problem, både med Vista og XP, har også lave en tråd andetsteds fordi jeg umidelbart kun kunne spore det hertil denne side.
Det er så ikke tilfældet kan jeg forstå, men har hørt at det sker oftere når man har flere faner åbne i samme explorer, selvom jeg kun bruger IE6 på jobbet, hvor man ikke kan bruge faner.
Men den sidste uges til har jeg kun set det et par gange, måske på grund af at jeg prøver at begrænse antal faner pr browser.

Kiggede lige det link du sendte, og det lyder meget logisk at det er en kombination mellem activex og flash, og hvis det er tilfældet må vi bare vente til de har fundet ud af at få deres plugins til at snakke sammen.

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "MrFlash" (23.03.2008, 16:38)


11

søndag, 23. marts 2008, 17:55


skift til firefox


12

onsdag, 26. marts 2008, 20:52


Citeret

Oprindeligt indlæg af eut@nsia
skift til firefox


ellers tak, ingen grund til at installere den sløveste explorer der pt er på markedet :)

MacBook Pro 13
Intel i5 2.4ghz
8GB 1066MHz DDR3

Intel 520 S 480gb ssdApple Magic Mouse

Htpc Mac Mini 2010
/
8GB 1066MHz DDR3

Apple Time Capsule - 2TB
Iphone 4s 64gb sort

13

torsdag, 3. april 2008, 20:56


Hvis i skal ind på en side hvor i ved der er det problem, så når i skal åbne IE, højreklikker i på ikonet, og siger "åben uden tilføjelses-programmer". Så laver den ikke det nummer.

MB: Asus P6T Deluxe V2, CPU: I7 920@3.95, Ram: 3x2Gb Corsair Dominator PC16000
PSU: Corsair HX1000watt, GFX: HIS ATI 5970, Lyd: Creative X-Fi Elite Pro
HDD: 1x Intel X25M 80Gb + et bundt andre små-diske

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "urbananen" (03.04.2008, 20:56)


15

tirsdag, 8. april 2008, 22:30


genstart. det plejer at hjælpe. men ja det er en fejl i adobe flash et sted.


Seneste tests og artikler

0

ASUS ROG Maximus VII Impact

Det er ved at være noget tid s
Læs Mere

0

Logitech x300 Bluetooth højttaler

Musik på farten kender vi alle
Læs Mere

1

Seasonic Platinum 1050W

Seasonic er en stor spiller på
Læs Mere

0

Gamdias Nyx Gaming Mat

Når man gamer, er det vigtigt
Læs Mere
Seneste nyheder

0

MSI frigiver X99S MPower bundkort til folket

MSI er kommet med to sprit nye
Læs Mere

0

HP Sprout siger nej tak til mus og tastatur

Lad en projektor gøre jobbe fo
Læs Mere

0

DeepCool med ny Captain 360 AIO vandkøling

DeepCool er kommet med deres n
Læs Mere

0

MSI Radeon R9 290X GAMING nu med 8GB RAM

Krigen mellem AMD og Nvidia st
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.