1

torsdag, 27. december 2007, 00:08


Hej alle.

Jeg sad her ved min computere i dag hvorefter den begyndte at crashe gang, på gang.

Jeg blev bange for det var noget med temperaturen og downloadede derfor diverse programmer. Og ganske rigtigt ligger både min cpu og MB over 100 grader.

Jeg prøver derefter at slukke computeren, sætte ny kølepasta på cpu. Tænder igen og temperaturene ligger nu begge under 30 som de altid har gjort det. Pludselig (under 2 sekuner) slår cpu'en over til at være over 100 grader. MB ligger forsat under 30. Nogen der kan hjælpe?

Vh Anders

Lenovo W510

2

torsdag, 27. december 2007, 02:51


hvis du mærker på din køler til din cpu er den så varm?

og har din computer kørt længe uden at der har været problemer eller er den helt ny?

mess with the best, die like the rest. Linux

3

torsdag, 27. december 2007, 04:02


Tjek lige at cpu blæseren kører.

R7 1800X Win 10
2 x 8 GB G.Skill 3200 MHz
MSI RX VEGA 64 8 GB Asus Rog Crosshair VI
512 GB Samsung 960 m.2 ssd + div. ssd og lager hdd

LG 4163b DVD + - r/rw og DVD ram
AOC AGON AG271QX Fractal R4
Razer Spex, G602 mus, osv
.

4

torsdag, 27. december 2007, 11:53


Blæser kører for fuld skrald og hverken Mb eller cpu køler er varm.

Computeren har kørt i et års tid uden problemer.

Lenovo W510

5

torsdag, 27. december 2007, 15:08


Så er det nok bare en fejl i BIOS, eller dine temperatur sensorer den er gal med. Prøv at flashe din BIOS, sidst jeg gjorde det faldt min temperatur lige med 15grader, det er sku ikke til at regne med.


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.