Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 18. juli 2007, 18:41


Hey tweakers...

Jeg sidder med et kæmpe problem, som jeg meget meget gerne vil have løst.

Jeg skal have lavet et accespoint som skal kunne opfange trådløst internet i hjemmet, også sende det videre gennem et almindeligt netværkskabel. Men dette har desværre ikke været helt så nemt som det måske lyder.

Jeg har en P-335WT router fra ZyXEL, som sender trådløst internet uden problemer. Udover denne har jeg en G-570U som også er fra ZyXEL, og den skal fungere som trådløst accespoint. Jeg kan godt få mit accespoint til at fange routerens signal, men jeg kan ikke komme på internettet.

Jeg kan ikke forstå hvad der er galt, alt ser ud til at fungere fint, men der er ingen internet i den forbindelse jeg får fra mit accespoint.

Håber meget på at der er nogen derude, der har prøvet at arbejde med trådløse accespoints før, som kunne have en ide om hvad der kunne være galt.

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=13829&sid=[/IMG]

2

onsdag, 18. juli 2007, 20:36


Det du skal bruge (som jeg forstår det) er ikke et accespoint men en bridge....

Det ser ud til at din router kan lave det (ifølge zyxel), men du skal kigge efter "bridge" i opsætningen.

Håber det hjælper lidt.....

/ask

IBM t42 and IBM t23 still alive and kicking

3

onsdag, 18. juli 2007, 21:28


har en alm router og derefter har jeg en trådløs som accespoint, havde samme problem, det eneste jeg skulle var at slå DHCP fra på min trådløse. samt at kablet der går fra router til accespoint skal sidde i den alm. port og ikke i wan.

ved ikk om det er helt samme problem du har, men anyway fortæller lige om mit lign problem.

nu har jeg så bare det problem at den smider internettet på min stationære, selvom signal er i max

__________________________________________
AMD FX8350
Corsair Vengeance 2x4GB DDR3
MSI 990FXA-GD65
Gigabyte 7970OC 3GB x2
3*27" Samsung syncmaster A350

4

onsdag, 18. juli 2007, 21:51


Som jeg læser det er der ikke kablet forbindelse mellem routeren og accespointet.

/ask

IBM t42 and IBM t23 still alive and kicking

5

torsdag, 19. juli 2007, 18:22


Citeret

Originally posted by jacobask
Som jeg læser det er der ikke kablet forbindelse mellem routeren og accespointet.

/ask


Korrekt det er trådløs forbindelse mellem routeren og accespointet...
Jeg skal prøve at lave en bridge, og så må vi se om det hjælper.

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=13829&sid=[/IMG]

6

lørdag, 23. februar 2008, 17:07


Hej, jeg har samme problem med samme Router. Mit AP er et NETGEAR ME102 (et ældgammelt et jeg havde stående). AP'et understøtter at fungere som Bridge eller som Access Point Client og routeren kan se access pointet. Jeg får dog heller ingen netværksforbindelse, jeg tror ikke det er et DHCP problem for selv om jeg angiver en fast IP har jeg ikke adgang til nettet..


Seneste tests og artikler

0

Rapoo KX mekanisk trådløst tastatur

Rapoo laver trådløse ting til
Læs Mere

0

Creative T50 Wireless

Rigtigt mange små computerhøjt
Læs Mere

0

Noctua NH-D9L CPU køler

Noctua, som er verdenskendte f
Læs Mere

0

BitFenix Pandora Window

Denne test byder på et lidt an
Læs Mere
Seneste nyheder

0

Asetek bygger vandkøling til Titan X

Hvis du påtænker at investere
Læs Mere

0

Tweak.dk Unboxing: Philips Avance ProBlend 6 HR2096 blender

I pakken, som vi fik tilsendt
Læs Mere

0

Tweak.dk unboxer XFX R9 290X 4 GB og KFA2 GeForce GTX 970 EXOC 4 GB

Endnu to emner er blevet unbox
Læs Mere

0

Det skete på Tweak.dk i uge 13

Hvis du gik glip af ugens nyhe
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.