Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

tirsdag, 12. juni 2007, 13:09


Så har jeg fået samlet min nye puter med et asrock 1333 mb.

Men der kommer en fejl i opstarten:

1394 GUID are invalid in both cmos and flash!

man kan dog bare trykke f1 hvorefter den starter op.

Jeg har prøvet at clear cmos men det hjælper ikke, har også prøvet at disable onboard 1394 men hjælper heller ikke...

Hjælper heller ikke at afmontere den ekstra 1394/usb bracket som medfølger.

På driver disken er der ikke en driver til 1394 men det skal xp vel bare selv installere.

ASUS VENTO,CHILL INNOVATION400w ,ASROCK P43Twins1600,
Conroe E6600, 4 Gb Ocz800
spinpoint 500gb SATAII
,ASUS EAX1300PRO SILENT/TD 256 MB DDR II
ASUS F3sv

2

tirsdag, 12. juni 2007, 14:02


Jeg ville prøve at flashe til en nyere bios, find en på bundkortets hjemmeside. Brænd det på en cd og boot op og flash, eller gør det samme på en diskette.

maxy

3

tirsdag, 12. juni 2007, 21:54


Det hjalp desværre heller ikke....

stadig samme fejl.

ASUS VENTO,CHILL INNOVATION400w ,ASROCK P43Twins1600,
Conroe E6600, 4 Gb Ocz800
spinpoint 500gb SATAII
,ASUS EAX1300PRO SILENT/TD 256 MB DDR II
ASUS F3sv

4

tirsdag, 12. juni 2007, 22:07


Prøv at læse her:
http://www.ocworkbench.com/ocwbcgi/ultim…30;t=006760;p=0

Eller kik på nogle af de andre ting google finder når du indtaster:
"1394 GUID are invalid in both cmos and flash"
http://www.google.dk/search?q=1394+GUID+…=utf-8&aq=t&rls


5

tirsdag, 12. juni 2007, 23:34


Ok tak for det!

Har lige skrevet til ASrock support.

ASUS VENTO,CHILL INNOVATION400w ,ASROCK P43Twins1600,
Conroe E6600, 4 Gb Ocz800
spinpoint 500gb SATAII
,ASUS EAX1300PRO SILENT/TD 256 MB DDR II
ASUS F3sv

6

onsdag, 13. juni 2007, 19:22


Så blev problemet løst.
Fik en mail fra Asrock support:

If 1394 ID was error, please refer attachment tool to fix it.
Please refer below steps to input motherboards 1394 ID.
STEP1: Find motherboards 1394 ID on FLOPPY1 connector and write it down. (Yellow tab)
STEP2: Unzip attachment zip file to a bootable Floppy diskette.
STEP3: After entering pure DOS environment, key in “fwguid c [1394 ID], press ENTER.
After updating 1394 ID successfully, monitor will print “Write GUID function call OK message on screen. (1394 ID is 8 byte serial number. Ex: 00138F0000000091).

STEP4: Reboot your system.

* You could refer attachment image file to find motherboards 1394 ID.
l If you did not have floppy drive, you could use bootable USB pen driver to fix it.
l Please press F11 (Boot menu) at PC boot up and choose USB pen driver to boot into pure DOS

ASUS VENTO,CHILL INNOVATION400w ,ASROCK P43Twins1600,
Conroe E6600, 4 Gb Ocz800
spinpoint 500gb SATAII
,ASUS EAX1300PRO SILENT/TD 256 MB DDR II
ASUS F3sv

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.