Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

The^Daemo^N

Gæst

1

onsdag, 24. september 2003, 20:05


Hej er ved at samle ny pc, og bare lige for at gøre det rigtigt første gang, så spørger jeg lige forumet til råds. Hvordan skal ramblokkene placeres for at de kører i dual mode? er det i slot A1 & A2(dem der tæt ved siden af hinanden Blå+Sort) eller i de to blå (A1&B1), eller er det ligegyldigt... Jeg kan ikke tyde det ud fra manualen??? Men der sidder jo en der har dette lækre motherboard selv og ved det:-))


2

onsdag, 24. september 2003, 20:14


har selv et Asus P4C800-Deluxe og bruger A1 og B1 (de 2 blå). i følge manualen kan man også kører A2 og B2 (de 2 sorte).

CPU: Pentium4 Northwood-C 2.6GHz
Bundkort: ASUS P4C800 Deluxe
RAM: 2x512MB Kingston 3200 DDR 400
Grafikkort: Club3D Radeon 9800 Pro 128MB
HD: 36.7 GB Western Digital Raptor WD360GD (S-ATA)
Lyd: Creative Soundblaster Audigy + Plantronics .Audio 90 Headset
Kabinet: Chieftec Winner Workstation + NC WhisperBox + NC Magic Fleece
PSU: Q-tec 400W
Mus: Intellimouse Explorer 3.0 + ICEMAT
Skærm: Sony Multiscan E220 Trinitron 17"
________________________________________
PcMark 2004: 3815

3

onsdag, 24. september 2003, 20:47


yes det er lige meget om det er de 2 blå eller 2 sorte man bruger.


4

onsdag, 24. september 2003, 22:28


husk at update bios på det kort, ellers læser den i lang tid på en cd (hvis du har en i drevet) i opstarten.... træls


The^Daemo^N

Gæst

5

torsdag, 25. september 2003, 00:46


Tak for det...

Jeg tjekker lige det bios, Hvilken version var dit da du fik det??


6

torsdag, 25. september 2003, 10:11


Citeret

Originally posted by rasmusvn
husk at update bios på det kort, ellers læser den i lang tid på en cd (hvis du har en i drevet) i opstarten.... træls


gør den også det på E versionen ??

| A64 3500+ 2.2@ 2.7 @ 1:1
| Asus A8V *Vdimm mod* *Vcore drop mod*
| 2x256 HyperX @ BH5 *2225 @ 240fsb @ 3.2v
| super tornado 400W @ *3.3 mod 3.8v *

7

torsdag, 25. september 2003, 11:15


Citeret

Originally posted by WiruZDK

Citeret

Originally posted by rasmusvn
husk at update bios på det kort, ellers læser den i lang tid på en cd (hvis du har en i drevet) i opstarten.... træls


gør den også det på E versionen ??


Jeg har ikke bemærket noget indtil videre


8

torsdag, 25. september 2003, 17:10


nahh det har jeg hellerik :D

| A64 3500+ 2.2@ 2.7 @ 1:1
| Asus A8V *Vdimm mod* *Vcore drop mod*
| 2x256 HyperX @ BH5 *2225 @ 240fsb @ 3.2v
| super tornado 400W @ *3.3 mod 3.8v *

9

torsdag, 25. september 2003, 19:45


Jeg havde version 1002, nbyeste er pt 1011, og ja, den læste i lang tid på cden, der stod nemlig, at det var en af de ting, der var blevet rettet, tror det skete i version 1006.


10

torsdag, 25. september 2003, 20:19


efter bios updata syntes jeg min tager 27 år om at starte op


11

torsdag, 25. september 2003, 20:52


27 år..... du må være gammel........:D:D

ej min smutter fikst igennem, dog hænger den lidt ved bioslogoet, men det er fordi den lige kigger på mine usbkeys.


12

lørdag, 27. september 2003, 22:30


Hej jeg har også lige købt dette pragtfulde Bundkort men jeg har lige et par spørgsmål omkring dette.

1. det med at updater bios skal man bruge diskette drev til??

2. det med at køre 400 mhz i rammene skal man have 2 block for at gøre det?

3. når jeg prøver at overclocke med 30% og genstarter kommer der ikke noget billede frem på skærmen hvad kan det skyldes? jeg kan sagtens sætte den til 20% uden problemer.

ps. jeg er totalt noob til det her :O


13

lørdag, 27. september 2003, 22:33


hovsa det skal lige siges at min processor er en 2,4 ghz northwood


14

lørdag, 27. september 2003, 23:35


ok nu har jeg siddet og tested lidt i bios og fandt ud af det med at køre i 400 mhz med ram. Men jeg har stadig et problem jeg satte den til 400 og efter overclocking til 20% da jeg ikke kan køre 30% (ved sq ikke hvorfor) da jeg rebooter kommer der ikke noget billede frem på skærmen? så jeg reset bios og prøver med 320 mhz det kunne den godt. jeg ved ikke om der er noget jeg gør forkert men kan det skyldes at man skal ændre i vcore??? jeg vil bare gerne have min cpu til at køre 3 ghz så er jeg glad nok så alt hjælp kan bruges her =)


15

søndag, 28. september 2003, 10:24


kom nu gutter jeg kunne godt lige bruge noget hjælp :)


16

søndag, 28. september 2003, 12:08


Hæv FSB´en til 220+ og sæt så dine RAM til 320MHz




17

søndag, 28. september 2003, 12:16


hej bauner tak for hjælpen men jeg kan ikke rigrige finde den menu i bios med fsb :/ kan det skyldes at jeg skal updater mit bios og hvis hvordan gør jeg så det?


18

søndag, 28. september 2003, 18:05


En dejlig funktion på ASUS P4C800 er bios update programmet.... så sker der ikke fejl.. 7..9...13 bank bank bank


|GIGABYTE P67|Intel i5 2500K|
|8GB CORSAIR PC1600|GIGABYTE GTX570|
|120GB INTEL 510 SSD|Logitech G500|Logitech Illuminated|
|FRACTAL DESIGN R3|Sennheiser HD555|Steelseries|650W CORSAIR|

19

søndag, 28. september 2003, 18:09


du skal under menuen hvor du kan vælge mellem "standard, 5%, 10% osv." vælge "manuel" eller lignende.
Så kommer der en masse indstillinger du kan vælge.....slå evt. op i din bios manual under "bios settings"

Who am I?

20

søndag, 28. september 2003, 22:10


hej jeg har lige updatert bios og har kikket igen i bios men kan ikke finde det med fsb :( så nu skriver jeg fandme bare de menuer ned man kan vælge når man sætter den på manuel så kan i fortælle mig hvad det er for en.


AI overclocking tuner (manuel)

CPU External Frequency (Mhz) [Auto]

DRAM Frequency [Auto]

AGP/PCI Frequency [Auto]

CPU Vcore Voltage [Auto]

DDR reference Voltage [Auto]

AGP VDDQ Voltage [1.50V]

Performance Mode [Auto]


jeg har skrevet auto på for i kan se hvad mine står på. hvis i gider så prøv og skriv hvad i tror jeg kan starte med at sætte de auto til.


Seneste tests og artikler

0

Enermax Hot-swap og Harddisk Enheder

I denne test skal vi ikke kun
Læs Mere

0

be quiet! Straight Power 10 - 600 watt

Du kender garanteret den tyske
Læs Mere

0

ASRock X99 WS

Efter en lille pause fra X99-v
Læs Mere

0

Synology DiskStation DS115j

Det er efterhånden meget lang
Læs Mere
Seneste nyheder

2

Buet SD590C LED skærm fra Samsung

Samsung er kommet med deres ny
Læs Mere

1

AMD Tonga får 384 bit hukommelses interface

AMDs kommende Tonga chip får e
Læs Mere

1

LG på vej med 3G Smartwatch

Et uannonceret smartwatch fra
Læs Mere

0

Forza Horizon 2 gameplay video

Hvis du ikke kan vente på at F
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.