Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

lørdag, 24. februar 2007, 10:38


Hej...

Jeg sidder inde i et spil i min computer, som ikke engang er et halvt år gammel, lige pludselig siger det bare klik, og computeren synes at genstarte, men der sker absolut ingenting.. Når jeg selv prøver at hive stikket ud, og starte på igen gør den det samme.. Altså som om den bare står og kører.. Computerskærmen siger "No signal"

I ugerne op til har den brummet lidt mærkeligt, men denne brummen er gået væk efter opstarten er fuldendt...

Hvad kan der være sket? - Er der noget der er brændt sammen? Umiddelbart når jeg åbner kabinettet, er der ingen dele som føles særligt varme.. Harddisken måske en anelse, men om det er mere end normalt aner jeg ikke..

Hvad kan jeg gøre??? HJÆÆÆÆÆLLLPPPP!!!!!!!

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Bobogol" (24.02.2007, 11:22)


2

lørdag, 24. februar 2007, 10:54


Kan du ikke ændre din overskrift bare at skrive hjææææælp er simpelthen for dumt.

Kan du tjekke temperature? Det første jeg kommer til at tænke på er at den bliver for varm, og at lyden evt. kunne være en døende køler på CPU blokken.

E8400 @ 4.05GHz 1.2V Lapped/Lapped TRUE Black 2xP12
HD4850 512 @ 730/1075 HR03 GT B9

3

lørdag, 24. februar 2007, 10:59


ikke engang halvt år gammel siger ligesom ingenting om hvad det er for en pc. Skriv hvad det er for nogle komponenter du har


4

lørdag, 24. februar 2007, 11:30


Jeg undskylder.. Gik bare lige i panik!

Jeg ville meget gerne tjekke temperaturer mm. men jeg kan simpelthen ikke komme ind i computeren.. Det vil ikke starte op.. Den kører bare i stilstand, og skærmen viser som sagt: "No input signal"

Noget lignende er netop opstået på min gamle computer.. Den er også begyndt at genstarte, men den vil dog gerne starte op igen! Kan det være en virus? De 2 computere er forbundet med en router..

Min computer som slet ikke vil noget som helst har følgende oplysninger:

AMD Athlon64 PR3800+ S-939
Asrock 939S56-M S-939
1GB DDR Ram PC3200 1. part (2*512MB)
512MB Galaxy GeF 7600GS DDR2 PCI-E
250GB Maxtor 7200rpm 16MB SATA2
Kabinet Køler 25dB 80mm
PSU Standard til 400W
Titan Athlon AMD 64bit
Silent opgradering Step 1 25 dB


5

søndag, 25. februar 2007, 17:17


Nu har computeren stået stille et par dage og virker umiddelbart igen...

Temperaturer i computeren siger følgende:

Spænding CPU-kerne: 2.3
Køle Ventilator / CPU: 3.5
Temperatur harddisk: 27
Temperatur GPU: 44
Temperatur CPU: 25
Temperatur Motherboard: 34

-----------------

Er nogle af disse tal alarmerende? - Og hvad er GPU egentlig?


6

søndag, 25. februar 2007, 17:45


wtf? er Vcore 2,3 :ohmy:

P5N32-E SLI
C2D E6600 2.4 @ 3.5
Cellshock V2 PC6400 2GB kit
Inno3D 8800GTS 320M
Hiper R-type 580W
Seagate 300GB, Seagate 250GB, Hitachi 123,5GB
All in Antec LANboy!

7

søndag, 25. februar 2007, 17:46


Citeret

Originally posted by Bobogol
Nu har computeren stået stille et par dage og virker umiddelbart igen...

Temperaturer i computeren siger følgende:

Spænding CPU-kerne: 2.3
Køle Ventilator / CPU: 3.5
Temperatur harddisk: 27
Temperatur GPU: 44
Temperatur CPU: 25
Temperatur Motherboard: 34

-----------------

Er nogle af disse tal alarmerende? - Og hvad er GPU egentlig?

Ser meget fornuftigt ud med temp's. GPU er grafikkortets "kerne".


8

søndag, 25. februar 2007, 18:13


Tak for hjælpen Bentzin!

@nik
Hvad mener du med det?


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.