Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

søndag, 4. februar 2007, 00:55


Nu har jeg siddet hele aftenen for at prøve at få noget film som jeg har opdaget tidligere idag indspillet på min computer. Jeg har brugt et digitalt video kamera som indspiller på bånd. For så at at få ind på computeren har jeg brugt en NQ-6600 video converter. Jeg har fået installeret hardwaren gennem windows.

Men når jeg så første gang prøver at bruge det medfølgende software (WIS AVCapture og WinDVD Creator 2, de to programmer skulle hjælpe hinanden) så crasher min computer fuldstændig når jeg prøver at gå ind i WinDVD Creator 2 og når ikke igennem opstarten, og det eneste jeg kan gøre er at genstarte min computer.

Så prøver jeg at indspille det i Sony Vegas 6.0. Der crasher den også og jeg må bruge ctrl+alt+delete for at komme ud af problemerne. Stort set det samme sker i Windows Movie Maker.

Indtil jeg går ind i WIS AVCapture og ændre en indstilling til PAL_D og senere PAL_G. Så kan jeg faktisk forholdsvist let komme igennem de forskellige steps i Windows Movie Maker indtil at jeg trykker Udfør og den vil til at gemme filen - så svare programmet ikke!

Nu kan Sony Vegas 6.0 pludselig ikke finde kameraet.

Jeg prøver adskillige andre programmer uden held.

Det er ikke hardwaren i min computer der er noget galt med da det er en næsten helt ny gamer computer.

Jeg har ingen anelse om hvad der kan være galt og jeg håber virkelig at der er nogen der kan hjælpe.

Hilsen Anders.


2

søndag, 4. februar 2007, 04:17


undskyld mig jeg har selv et problem når jeg installerer wdm drivere skriver den at enheden ikke kan starte er det normal indtil man tilslutter noget signal til den


3

søndag, 4. februar 2007, 11:58


Citeret

Originally posted by xecuter
undskyld mig jeg har selv et problem når jeg installerer wdm drivere skriver den at enheden ikke kan starte er det normal indtil man tilslutter noget signal til den


Jeg tror ikke du forstår mit problem.


Seneste tests og artikler

0

BitFenix Pandora Window

Denne test byder på et lidt an
Læs Mere

0

FSP Runner Power Bank 10400 mAh

Så har FSP endnu en gang sendt
Læs Mere

0

Noctua NH-U9S Køler

Så er Noctua igen på banen her
Læs Mere

0

MSI GT80 Titan SLI

Det sker sjældent, at man sætt
Læs Mere
Seneste nyheder

103

Vinderen er fundet! Vind med Razer og Tweak.dk!

Så er Tweak.dk endnu en gang p
Læs Mere

0

Canon 4K Concept kamera er spottet

Hvad der egentlig mest af alt
Læs Mere

0

Skal det være slut med gratis Spotify?

Flere og flere selskaber er ve
Læs Mere

0

SSD'er går stor fremtid i møde

PC Master Race fortsætter ufor
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.