Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 29. november 2006, 12:54


Hej Folkens... Har lige lidt problemer med min comp, Jeg havde netop da installeret Daemon Tools på min compter da den lige pludseligt efter installationen genstarter. Da jeg så kommer ind i windows igen siger den den har fået nyt Hardware bl.a. noget med RAID?..... Da den så beder mig om at installere den nye hardware gør det så selvfølgelig, men midt i installationen genstarter computeren igen. Hver gang jeg så kommer ind i windows her efter går der ikke 2 minutter før den genstarter. En ven fortæller mig så at jeg skal gå ud i bios og Loade Optimized Defaults, og det gør jeg så. Nu kan jeg så bare overhovedet ikke komme ind i windows overhovedet, der står bare BOOT FAILURE, INSERT SYSTEM DISK.....

Hvad gør jeg-- Please hjælp


2

onsdag, 29. november 2006, 13:59


Øhm.. Du behøver ikke dobbeltoprette dem.. ;)

http://tweak.dk/forum/thread.php?threadid=75628

"I like smart people who disagree with me, and are able to explain why."

i7-8700K @ 5 GHz | Corsair H115i | 16 GB DDR4-3200 RGB | MSI GTX1080TI SOC | 500 GB Sammy 960 Evo
34" Acer Predator X34A | Phanteks Enthoo Evolv TG | 1200 Watt BeQuiet Dark Power Pro

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.