Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

torsdag, 5. oktober 2006, 21:38


Endelig kom det nye setup, og nu har jeg VIRKELIG brug for jeres hjælp tweakere! System er som i sig, men det er IKKE noget der sparker røv, som det burde;

Systemet hænger i startup (lige efter indlæsning af USB-device(s)).
- Kun 1 gang ud af 5 kommer den forbi dette punkt!

Systemet er langsomt (altid)
- Ligegyldig hvad man laver kører det hele som var det på en gammel P1 133er

Systemet går i krak (mere end et prg.)
- Så snart man åbne mere end et program (nogle gange også kun med 1) svarer programmerne bare ikke, og de kan ikke afsluttes eller lukkes på andre måder. Eneste "løsning" er genstart, men det kan være en "længere affære - se punkt 1.

Nogle der har nogle gode ideer?
Eventuelt forslag til BIOS-instillinger eller andet?

BIOS er std. indstillet bortset fra Vdimm som er sat fra 1.8V op til 2.1V, da mine ram er rated til 2.1V.


PLEASE HJÆLP! :O

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

2

torsdag, 5. oktober 2006, 21:41


hmm den er straks sværrere.. har du disabled Eist Speedstep... Når den opfører sig sådan lyder det godt nok som noget der er helt galt.. desværre

Lian Li 2 x triple rad + 1 x dual, 3 x 120mm fans + 2 x 120mm + 3 x 120mm - Intel 2600k@4.6 1,33 vcore watercooled - 8GB Crucial ELITE ram - 450W Thermaltake SMART PSU - 1 x SSD disk - Gigabyte HD7870 OC Edition.

3

torsdag, 5. oktober 2006, 21:47


Citeret

Originally posted by hot_fifty
hmm den er straks sværrere.. har du disabled Eist Speedstep... Når den opfører sig sådan lyder det godt nok som noget der er helt galt.. desværre


Har ikke disablet noget, det kører bare std....

Nå ja, også fryser den også jævnligt og laver windows Blue Screen of Death...

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

4

torsdag, 5. oktober 2006, 21:47


kunne måske være defekt CPU, ram eller mobo


P.O.L.I.T.I = Prostituerede Overvægtige Lorte Impotente Tudegrimme Idioter

5

torsdag, 5. oktober 2006, 21:59


Citeret

Originally posted by X-Man
kunne måske være defekt CPU, ram eller mobo


Jah.. :\..

Kunne det være en monteringsfejl? Eller?

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Dare_Devil" (05.10.2006, 22:09)


6

fredag, 6. oktober 2006, 01:54


find lige coretemp frem og check om det måske er cpuen der bliver varm..evt pga den er skæv på ihs og skal have lidt tykkere kølepasta....

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, Sapphire R9 270X 4GB OC.

7

fredag, 6. oktober 2006, 09:02


Citeret

Originally posted by Fragman
find lige coretemp frem og check om det måske er cpuen der bliver varm..evt pga den er skæv på ihs og skal have lidt tykkere kølepasta....


CPUtemp er ca. 40 grader (ifølge BIOS) og chipset er ca. 30 grader (ifølge BIOS)... Der er vel OK?

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

8

lørdag, 7. oktober 2006, 15:53


... nogle ideer? :roller:

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

9

lørdag, 7. oktober 2006, 19:56


Som altid, når lokummet brænder og man ingen ideer har, var det MB.. Har skiftet til et P5B DLX WIFI - så nu kører det bare ;)

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

10

lørdag, 7. oktober 2006, 20:04


tjek lige med core temp. kan googles og er gratis

Lian Li 2 x triple rad + 1 x dual, 3 x 120mm fans + 2 x 120mm + 3 x 120mm - Intel 2600k@4.6 1,33 vcore watercooled - 8GB Crucial ELITE ram - 450W Thermaltake SMART PSU - 1 x SSD disk - Gigabyte HD7870 OC Edition.

11

lørdag, 7. oktober 2006, 20:08


/

Citeret

Originally posted by hot_fifty
tjek lige med core temp. kan googles og er gratis


Lækkert lille program ;).. Thx :D.. 39/41 grader her :P

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

Seneste tests og artikler

0

HIS IceQ X2 Radeon R9 285 2 GB

Vi skal i dagens review se på
Læs Mere

14

MSI Twin Frozr GTX 970 Gaming 4G

Så kom dagen altså, som jeg er
Læs Mere

0

Func HS-260 Gaming Headset

Tweak.dk tager i dag pulsen på
Læs Mere

0

Corsair Graphite 780T Full Tower

Tweak.dk tager i dag et kig på
Læs Mere
Seneste nyheder

0

Samsung Galaxy Mega 2 dukker op

Den er ikke kommet endnu, og s
Læs Mere

0

Triad Wars tæt på annoncering

United Front Games og Square E
Læs Mere

0

Scalebound kommer eksklusivt til Xbox One konsollen

Når Platinum Games lancerer sp
Læs Mere

1

Her er alt du skal vide om den nye iPhone 6 og iOS 8

Tim Cook og resten af Apple-ko
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.