1

onsdag, 12. juli 2006, 09:56


Hejsa.. Jeg har et problem.

Når jeg sidder og gamer på nettet eller are kigger, så hopper mit net af. Den viser der er forbindelse men kan hverken komme på ie eller msn.
Deter trådløst, der er nogle accesspoints ude på vores gang, der fører til en router et eller andet sted.. Håber i kan hjælpe...

- ASUS Maximus Formula Intel X38 -

- Intel Core2Quad Q9300 2.5Ghz -

- Antec P182/w 640w corsair -

- Geforce 8800 GT 512 mb -

- 3x1 gb Crucial Ballistix PC6400 -

2

onsdag, 12. juli 2006, 10:05


Har i en PC koblet direkte på routeren ?

For hvis den også hopper af nettet, så er den trådløse del jo ikke skylden..

Så skal du nok ringe til din internetydbyders supportafdeling..


3

onsdag, 12. juli 2006, 10:32


Jamen routeren ved jeg ik hvor står, bor i en boligblok... Men min kærestes bærbar lige ved siden af kan sagtens komme på nettet mens jeg har de problemner...

- ASUS Maximus Formula Intel X38 -

- Intel Core2Quad Q9300 2.5Ghz -

- Antec P182/w 640w corsair -

- Geforce 8800 GT 512 mb -

- 3x1 gb Crucial Ballistix PC6400 -

4

onsdag, 12. juli 2006, 10:43


Nåårh på den måde..

Troede det var jeres egen router og trådløse net.


5

onsdag, 12. juli 2006, 11:49


Der må jo være nogen der styrer det netværk I har i blokken, så hvis du er sikker på der hverken er spyware, malware eller virus på computeren, skal du nok kontakte dem der administrerer jeres netværk.

Vi kan jo ikke rigtig guide dig til selv at pille ved det, når du ikke har kontrollen over det ;)


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.