1

tirsdag, 12. august 2003, 13:51


Min pc fortæller mig, efter at jeg har installeret plextools, at jeg har en ASPI wnaspi32.dll, og at jeg skal opdatere denne, da den jeg har vil give problemer!?!?

Hvad er ASPI?? Og hvordan opdatere jeg den??

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=11887&sid=[/IMG]

2

tirsdag, 12. august 2003, 14:32


ved at hente den nyeste og indstallere den, den er vist her på tweak

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=12475&sid=[/IMG]

3

tirsdag, 12. august 2003, 15:03


4

tirsdag, 12. august 2003, 19:34


Der er en beskrivelse af aspi og link til download her: Plextor


5

onsdag, 13. august 2003, 01:13


OK, mange tak alle sammen!! Mit problem er nu løst.. :D

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=11887&sid=[/IMG]

6

onsdag, 13. august 2003, 01:28


ja vi er guder :)

| A64 3500+ 2.2@ 2.7 @ 1:1
| Asus A8V *Vdimm mod* *Vcore drop mod*
| 2x256 HyperX @ BH5 *2225 @ 240fsb @ 3.2v
| super tornado 400W @ *3.3 mod 3.8v *

7

onsdag, 13. august 2003, 01:44


Citeret

Originally posted by WiruZDK
ja vi er guder :)


Nej ikke endnu kun LORD.................. ;)

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=12475&sid=[/IMG]

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Wolf_of_dk" (13.08.2003, 01:44)


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.