Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 8. februar 2006, 20:47


Jeg slukkede min computer en aften, dagen efter om eftermiddagen ville jeg tænde den, men der kom ikke noget op på skærmen.
Nå jeg testede den på en anden skærm men samme resultat. Så var jeg jo overbevidst om at gfx var futtet af så det sendte jeg til RMA, men fik det tilbage og fik afvide at der igen fejl var. Så kørte jeg memtest på mine ram i en anden maskine, så heller ikke rammene. Så måtte det være mit bundkort Asus A8N det sendte jeg til RMA, men heller ikke noget problem der. Så tænkte jeg at det nok var en virus så jeg formaterede. Men det hjalp heller ikke.
Nu her i aftes fandt jeg så ud af at jeg kan Ressette cmos/bios også kommer der noget op på skærmen. Men så hvis jeg slukker den og tænder igen et par min. efter kommer der heller ikke noget op. Altså jeg skal Restte CMOS/Bios hvergang hvis jeg skal have noget signal på skærmen.
Det samme bundkort Asus A8N havde jeg samlet en computer til en ven med, den laver præsis det samme pjat.
Har i nogle foreslag?


Skal i øvrigt siges at ALT starter op men bare ingen signal på skærmen.

Fik også SHG til at bios update.

EDIT: Har skiftet biosbattri

Intel i5-4690K @ 4,7ghz
Coolmaster EVO212
ASUS Z97-A
Crucial Ballistix Sport 2x4GB
Crucial MX100 240GB SSD
Gigabyte 970 G1 4GB
Fractal Design Arc Midi R2

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "celfa" (08.02.2006, 20:51)


2

onsdag, 8. februar 2006, 20:50


er ikke sikker, men kunne forestille mig at batteriet er død?

Hvilken system har du?


3

onsdag, 8. februar 2006, 20:54


Bios battri er skiftet.

Det er det system der er i min sig.
Det har jo kørt fint i 6-7 måneder..

Samme nummer lavede bundkortet med et 7800GTX 2x1gb OCZ, Tagan 780, AMD 64 3700+ SD som også er 6-7 månedere gammelt..

Intel i5-4690K @ 4,7ghz
Coolmaster EVO212
ASUS Z97-A
Crucial Ballistix Sport 2x4GB
Crucial MX100 240GB SSD
Gigabyte 970 G1 4GB
Fractal Design Arc Midi R2

4

torsdag, 9. februar 2006, 12:18


lyder lidt som om der enten er noget galt med selve BIOS chippen, eller at der er noget galt med batteriet, selvom du har skiftet det. Det virker som om at det er sættes ind i BIOS ikke bliver gemt ordentligt.

prøv at køre en "charge run" hvor man har computeren kørende i ca. 12-24 timer uden at den laver noget, prøv derefter at slukke for computeren og vent i ert stykke tid, og se om den booter normalt.


5

mandag, 3. oktober 2011, 22:32


har lige postet et indlæg med samme problem, køre med 2 gtx 560 ti sli. har haft nogle problemer med mine kort blev for varme, så en dag besluttede jeg mig for at skifte om på grafikkortene, så det nederste kom øverst og omvendt, efter det ville jeg starte computeren igen og kunne se i nvidia kontrol panel at computeren ikke registrerede GPU2. jeg slukkede computeren og tjekkede dem individuelt, computeren ville ikke starte op med den gpu computeren ikek ville registrere men ville gerne starte op med det andet, så tænkte det helt sikkert var færdigt. så her lørdags afleverede jeg det ved Proshop. de har i dag ringet og sagt kortet IKK fejler noget. hmmm så håber bare det fordi jeg lavede en dumme fejl som ikke at sætte strømkablet ordentligt til eller lign. Har godt nok ikek overskud til hvis en af a mine andre komponenter er færdige..


6

mandag, 3. oktober 2011, 22:46


Citeret

Oprindeligt indlæg af Pal
har lige postet et indlæg med samme problem, køre med 2 gtx 560 ti sli. har haft nogle problemer med mine kort blev for varme, så en dag besluttede jeg mig for at skifte om på grafikkortene, så det nederste kom øverst og omvendt, efter det ville jeg starte computeren igen og kunne se i nvidia kontrol panel at computeren ikke registrerede GPU2. jeg slukkede computeren og tjekkede dem individuelt, computeren ville ikke starte op med den gpu computeren ikek ville registrere men ville gerne starte op med det andet, så tænkte det helt sikkert var færdigt. så her lørdags afleverede jeg det ved Proshop. de har i dag ringet og sagt kortet IKK fejler noget. hmmm så håber bare det fordi jeg lavede en dumme fejl som ikke at sætte strømkablet ordentligt til eller lign. Har godt nok ikek overskud til hvis en af a mine andre komponenter er færdige..

Tråden er fra 2006, tjek lige næste gang ;)



Gigabyte Z97P-D3

Vi skal i dag have kigget på et budgetvenligt Z97 bundkort fra Gigabyte, som byder på nogle fine midrange komp
Læs Mere

SafeHome Wireless Surveillance Fixed HD kamera

Vi hopper for en kort stund tilbage i bunken af forbrugerelektronik, når vi i dag skal kigge på noget, der kan
Læs Mere

AeroCool GT-RS

Vi skal i denne test stifte bekendtskab med et kube kabinet fra producenten AeroCool - nærmere betegnet deres
Læs Mere

Antec ISK110 VESA micro kabinet

Er du også en af dem, der godt kan lide at bygge små computere og være med på den nyeste trend? Så kan dagens
Læs Mere

ASUSTOR AS-5004T

Endnu en ASUSTOR NAS server har fundet vej til Tweak.dk redaktionen, og vi skal i denne omgang have et kig på
Læs Mere

Argon Audio Stream 2

I en tid med DAB-radioer og trådløs streaming af musik kan vi alle få brug for udstyret, der kan koble vores m
Læs Mere

ZyXEL Armor Z1 AC2350 Dual-Band Wireless Gigabit

I en tid, hvor meget handler om grafikkort, mens vi så småt venter på lanceringen af Intels næste chipsetserie
Læs Mere

ASUS ROG Orion Stereo Gaming Headset

Der findes et væld af headsets, og der er et headset til ethvert formål. Hvis du skal have et simpelt, men sta
Læs Mere

Nye Skylake-processorer kommer måske i begrænset oplag

Intel er som bekendt på vej med deres nye Z170 chipset og dertilhørende Skylake-processorer, men noget tyder p
Læs Mere

Bethesda melder alt udsolgt af Fallout 4 Pip-Boy Edition

Den 10. november udkommer spillet Fallout 4, og studiet bag spillet, Bethesda, har i lang tid annonceret, at d
Læs Mere

Sådan kan du hente Windows 10 med det samme

Hvis du sidder spændt og venter på, at Microsoft lukker op for, at du kan komme til at hente Windows 10, så ha
Læs Mere

Her er GIGABYTEs nye Twin Turbo GTX 970 grafikkort

GIGABYTE, der er en særdeles velkendt producent her på Tweak.dk, har præsenteret et ret så spændende grafikkor
Læs Mere

Intels nye flash hukommelse er vanvittigt hurtig

Intel og Micron er begyndt at producere hvad de kalder 3D XPoint flash hukommelse, hvilket er en ny billig, hø
Læs Mere

MSI præsenterer nyt lækkert Z170 XPOWER bundkort

Vi har set Z170 bundkort fra GIGABYTE og BioStar, og vi har faktisk også set nogle af MSI's nye bundkort til I
Læs Mere

Microsoft får ekstrem båndbredde til Windows 10-lancering

Så kom dagen endelig, hvor Microsoft lancerer deres nye styresystem Windows 10. Dermed skal eller kan op til é
Læs Mere

Konkurrence: Vind med Tweak.dk og Razer

Så blev vi færdige med Silverstone konkurrencen, og derved er vi nu klar til at sætte gang i endnu en konkurre
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.