Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 8. februar 2006, 20:47


Jeg slukkede min computer en aften, dagen efter om eftermiddagen ville jeg tænde den, men der kom ikke noget op på skærmen.
Nå jeg testede den på en anden skærm men samme resultat. Så var jeg jo overbevidst om at gfx var futtet af så det sendte jeg til RMA, men fik det tilbage og fik afvide at der igen fejl var. Så kørte jeg memtest på mine ram i en anden maskine, så heller ikke rammene. Så måtte det være mit bundkort Asus A8N det sendte jeg til RMA, men heller ikke noget problem der. Så tænkte jeg at det nok var en virus så jeg formaterede. Men det hjalp heller ikke.
Nu her i aftes fandt jeg så ud af at jeg kan Ressette cmos/bios også kommer der noget op på skærmen. Men så hvis jeg slukker den og tænder igen et par min. efter kommer der heller ikke noget op. Altså jeg skal Restte CMOS/Bios hvergang hvis jeg skal have noget signal på skærmen.
Det samme bundkort Asus A8N havde jeg samlet en computer til en ven med, den laver præsis det samme pjat.
Har i nogle foreslag?


Skal i øvrigt siges at ALT starter op men bare ingen signal på skærmen.

Fik også SHG til at bios update.

EDIT: Har skiftet biosbattri

Intel i5-4690K @ 4,7ghz
Coolmaster EVO212
ASUS Z97-A
Crucial Ballistix Sport 2x4GB
Crucial MX100 240GB SSD
Gigabyte 970 G1 4GB
Fractal Design Arc Midi R2

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "celfa" (08.02.2006, 20:51)


2

onsdag, 8. februar 2006, 20:50


er ikke sikker, men kunne forestille mig at batteriet er død?

Hvilken system har du?


3

onsdag, 8. februar 2006, 20:54


Bios battri er skiftet.

Det er det system der er i min sig.
Det har jo kørt fint i 6-7 måneder..

Samme nummer lavede bundkortet med et 7800GTX 2x1gb OCZ, Tagan 780, AMD 64 3700+ SD som også er 6-7 månedere gammelt..

Intel i5-4690K @ 4,7ghz
Coolmaster EVO212
ASUS Z97-A
Crucial Ballistix Sport 2x4GB
Crucial MX100 240GB SSD
Gigabyte 970 G1 4GB
Fractal Design Arc Midi R2

4

torsdag, 9. februar 2006, 12:18


lyder lidt som om der enten er noget galt med selve BIOS chippen, eller at der er noget galt med batteriet, selvom du har skiftet det. Det virker som om at det er sættes ind i BIOS ikke bliver gemt ordentligt.

prøv at køre en "charge run" hvor man har computeren kørende i ca. 12-24 timer uden at den laver noget, prøv derefter at slukke for computeren og vent i ert stykke tid, og se om den booter normalt.


5

mandag, 3. oktober 2011, 22:32


har lige postet et indlæg med samme problem, køre med 2 gtx 560 ti sli. har haft nogle problemer med mine kort blev for varme, så en dag besluttede jeg mig for at skifte om på grafikkortene, så det nederste kom øverst og omvendt, efter det ville jeg starte computeren igen og kunne se i nvidia kontrol panel at computeren ikke registrerede GPU2. jeg slukkede computeren og tjekkede dem individuelt, computeren ville ikke starte op med den gpu computeren ikek ville registrere men ville gerne starte op med det andet, så tænkte det helt sikkert var færdigt. så her lørdags afleverede jeg det ved Proshop. de har i dag ringet og sagt kortet IKK fejler noget. hmmm så håber bare det fordi jeg lavede en dumme fejl som ikke at sætte strømkablet ordentligt til eller lign. Har godt nok ikek overskud til hvis en af a mine andre komponenter er færdige..


6

mandag, 3. oktober 2011, 22:46


Citeret

Oprindeligt indlæg af Pal
har lige postet et indlæg med samme problem, køre med 2 gtx 560 ti sli. har haft nogle problemer med mine kort blev for varme, så en dag besluttede jeg mig for at skifte om på grafikkortene, så det nederste kom øverst og omvendt, efter det ville jeg starte computeren igen og kunne se i nvidia kontrol panel at computeren ikke registrerede GPU2. jeg slukkede computeren og tjekkede dem individuelt, computeren ville ikke starte op med den gpu computeren ikek ville registrere men ville gerne starte op med det andet, så tænkte det helt sikkert var færdigt. så her lørdags afleverede jeg det ved Proshop. de har i dag ringet og sagt kortet IKK fejler noget. hmmm så håber bare det fordi jeg lavede en dumme fejl som ikke at sætte strømkablet ordentligt til eller lign. Har godt nok ikek overskud til hvis en af a mine andre komponenter er færdige..

Tråden er fra 2006, tjek lige næste gang ;)



AMD Radeon R9 Fury X

Seneste skud på stammen i AMD's Radeon R9 serie er landet på Tweak.dk redaktionen, og det er med stor glæde og
Læs Mere

ASUS Strix R7 370 DirectCU II 4 GB

Så er det blevet tid til, at vi skal se på det første grafikkort i Radeon R7 300 grafikkort serien. ASUS har n
Læs Mere

Cherry MX Board 6.0 mekanisk tastatur

Det er med stor glæde, at Tweak.dk nu kan præsentere jer for en helt ny producent i vores repertoire. Vi har i
Læs Mere

ASUS Strix R9 380 DirectCU II 2 GB

Endnu et grafikkort i Radeon R9 300-serien er landet på Tweak.dk redaktionen, og denne gang skal vi kaste blik
Læs Mere

MSI GTX 980 Ti Gaming 6G

Så blev det Tweak.dks tur til at have NVIDIA GeForce GTX 980 Ti på testbænken, og i dagens test har MSI været
Læs Mere

LG G4 smartphone med 5,5 tommer IPS Quad HD skærm

Det er ingen hemmelighed, at vi her på Tweak.dk har set frem til at få LG's nye topmodel til test. Vi har jo s
Læs Mere

Antec Performance P50 Window

Så er Antec tilbage hos os på Tweak.dk. Denne gang er det med et nyt kabinet fra deres Performance serie ved n
Læs Mere

Betasphere HR 986 BigBox Black

betasphere audio, en forholdsvis ukendt producent, har sendt os et af deres produkter til anmeldelse. Der er t
Læs Mere

Frame rate i Uncharted 4 bliver låst

Måske sidder du spændt og venter på, at spilstudiet Naughty Dog udgiver det kommende spil Uncharted 4: A Thief
Læs Mere

Gigantisk pengepræmie i DOTA 2 turnering

Den internationale DOTA 2 turnering, der finder sted fra d. 3. - 8. august 2015 i Seattle Center, har nået en
Læs Mere

Minecraft præinstalleres i Windows 10

Vi har allerede fortalt jer, at Windows 10 kommer med en præinstalleret udgave af det ultrapopulære spil Candy
Læs Mere

Star Wars: Battlefront 4K fremvist

Rundt omkring på diverse torrent sites kunne man finde Alpha udgaven af det meget ventede spil i Star Wars ser
Læs Mere

ASUS Strix Radeon R9 Fury prissat

ASUS Strix Radeon R9 Fury er egentlig lige blevet annonceret, men prisen er alligevel allerede blevet fastsat
Læs Mere

Her er AMD's nye R9 Nano og R9 Fury grafikkort

AMD har holdt kortene tæt på kroppen, når det gælder deres nye topgrafikkort, der skal akkompagnere deres R9 F
Læs Mere

Vinderen er fundet! Vind et MSI Z97S SLI Krait Edition bundkort!

Vi har nu fundet en vinder i vores MSI konkurrence. Blev det dig? Klik ind og kig!
Læs Mere

OnePlus 2 får masser af hukommelse

Vi er mange, der spændt venter på, at kalenderen viser den 27. juli. Her vil den nye OnePlus 2 nemlig blive pr
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.