Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 11. januar 2006, 18:07


Hej, jeg har lige købt en dejlig p4 af the-leader her på tweak, for for god handel..!! men, hvordan kan det være at mit motherboard ikke følger med når cpuen er skiftet? det er samme multiplier og fsb, hvilket gør at den laver min nye 3.06 om til en 1.6... hviket er ret neder.. her er billeder..

La Stationære
ASUS P8H67-V - Intel i3 2100T - 8 GB Ram - CLUB3D HD5770 - 6,5 tb HD's & Corsair HX-650 PSU
La Notebook
IBM-Lenovo X41

2

onsdag, 11. januar 2006, 18:08


og her af p4'eren

La Stationære
ASUS P8H67-V - Intel i3 2100T - 8 GB Ram - CLUB3D HD5770 - 6,5 tb HD's & Corsair HX-650 PSU
La Notebook
IBM-Lenovo X41

3

onsdag, 11. januar 2006, 18:09


hva sker der for mutiplieren? ser det selv først nu..?? hvordan laver jeg den om?

La Stationære
ASUS P8H67-V - Intel i3 2100T - 8 GB Ram - CLUB3D HD5770 - 6,5 tb HD's & Corsair HX-650 PSU
La Notebook
IBM-Lenovo X41

4

onsdag, 11. januar 2006, 18:14


Tror windows har et problem med at genkende cpu'er dynamisk. Prøv at reset CMOS (tjek dit bundkorts manual). Hvis det ikke kunne gøre det, ville det være på sin plads at lave en formatering af din root harddisk og geninstallere win xp igen.

Husk at lave backup af alle nødvendige filer, hvis du formaterer.

i7-7700K@5.1GHz (delidded - delid.dk)- Corsair H115i Pro AIO- ROG STRIX 1080 ti OC - Asus Prime-P Z270 - 16 GB DDR4 Corsair Vengeance 3200 MHz - Corsair 750TX - 500GB EVO 960 NVMe

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "RAC" (11.01.2006, 18:17)


5

onsdag, 11. januar 2006, 18:17


hmm.. okay.. håbede på det ville kunne undgås.. andre foreslag?

Men kan for hjælpen

//Out - EcoPa

La Stationære
ASUS P8H67-V - Intel i3 2100T - 8 GB Ram - CLUB3D HD5770 - 6,5 tb HD's & Corsair HX-650 PSU
La Notebook
IBM-Lenovo X41

6

onsdag, 11. januar 2006, 18:19


Reset af CMOS kan gøres på 10-15 min. Sker kun det at din bios bliver sat tilbage til standard out-of-the box settings.

i7-7700K@5.1GHz (delidded - delid.dk)- Corsair H115i Pro AIO- ROG STRIX 1080 ti OC - Asus Prime-P Z270 - 16 GB DDR4 Corsair Vengeance 3200 MHz - Corsair 750TX - 500GB EVO 960 NVMe

7

onsdag, 11. januar 2006, 18:40


det har jeg prøvet... ikke noget brugbart resultat.. NedereN

//Out - EcoPa

La Stationære
ASUS P8H67-V - Intel i3 2100T - 8 GB Ram - CLUB3D HD5770 - 6,5 tb HD's & Corsair HX-650 PSU
La Notebook
IBM-Lenovo X41

8

onsdag, 11. januar 2006, 18:45


Måske en BIOS opdatering vil hjælpe...

* 24/7: NUC6 i5, 950 Pro + 840 Pro, 16 GB PC4-2400 * VM/Test: GB Z68X-UD4-B3, i7-2600K, 16 GB KHX1866C9, Vertex 3 *
* SRV: HP MS G8, i3-2120, 10 GB PC3-12800, Agility 3 + WD Black 2 TB * HTPC: BRIX i3-4010, Intel SSD 530 120 GB *

9

onsdag, 11. januar 2006, 18:47


Citeret

Originally posted by EcoPa
det har jeg prøvet... ikke noget brugbart resultat.. NedereN

//Out - EcoPa


opdatere biosen ...

Havde noget ligne problem bare med ram .. min kunne ikke køre med PC3200 ram .. så havde jeg Resettet biosen ved at pille batteriet ud.. hjalp ikke så prøvede jeg at Updatere biosen ..

Troede virkelig det var svært at opdatere.. men det tog knap 3 sek :O

.: Toshiba Satelite A100-564 :.
Pentium Celeron M 380 1.6 Ghz
1536 Mb DDR2 Ram
60 Gb HDD 5400 Rmp + 250 gb extern
15,4" skærm
DVD brænder
Ati Readion 200M 128 Mb
Logitech Mx518 + Icemat Black edion 2

10

onsdag, 11. januar 2006, 18:57


har også lige updatet.. (troede også det var svært, men det var det ikke) men heller ikke noget resultat.. nu prøver jeg at pille batteriet ud engang.. ihh.. hader bare at formatere..

//Out - EcoPa

La Stationære
ASUS P8H67-V - Intel i3 2100T - 8 GB Ram - CLUB3D HD5770 - 6,5 tb HD's & Corsair HX-650 PSU
La Notebook
IBM-Lenovo X41

11

onsdag, 11. januar 2006, 19:29


nu har jeg prøvet at clere bios'en igen, efter at jeg har opdateret den, og lige meget hjalp det... :)

Når jeg starter på kommer denne besked:

CMOS checksum error - Defaults loadet
CMOS battery failed
Warning! CPU has been changed.
Please re-enter CPU settings in the CMOS setup and remember to save before quit!

hmm, har ledt hele bios'en igennem, men kan ikke finde nogen steder at ændre multiplieren.. jeg kan stadig "clocke", men hvis jeg skal nå de 3.06, er rammene for længst stået af..

Men er i sikre på en format c vil løse problemet?

//Out - EcoPa

La Stationære
ASUS P8H67-V - Intel i3 2100T - 8 GB Ram - CLUB3D HD5770 - 6,5 tb HD's & Corsair HX-650 PSU
La Notebook
IBM-Lenovo X41

12

onsdag, 11. januar 2006, 19:37


det lyder somom batteriet i bundkortet måske trænger til at blive skiftet også....

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + WD 500 GB, Sapphire R9 270X 4GB OC(dualkort).

13

onsdag, 11. januar 2006, 19:57


Citeret


Fragman sagde:

det lyder somom batteriet i bundkortet måske trænger til at blive skiftet også....


Hvordan kan det være det har med noget af det her og gøre? kan sagtens stille tid og såen, og aldrig nogen problemer når jeg er til lan og såen, hvor strømmen har været taget...

//Out - EcoPa

La Stationære
ASUS P8H67-V - Intel i3 2100T - 8 GB Ram - CLUB3D HD5770 - 6,5 tb HD's & Corsair HX-650 PSU
La Notebook
IBM-Lenovo X41

14

onsdag, 11. januar 2006, 20:03


Hverken dit bundkort eller ram eller Windows fejler noget som helst.

The_Leader glemte nok at fortælle dig at Pentium 4 Mobile CPU'er ikke kan køre mere end 12 multiplier i desktop boards - og at der ikke er nogen måde hvorpå du kan få den op hvor den skal være.

Løsning : Overclock derudaf.

********************************************

AMD og Intel styrer(!!!) - hvis den ene ikke var her, var den anden ikke så billig....

15

onsdag, 11. januar 2006, 20:36


Yeps. Bare hæv fsb.

Men som jeg fortalte dig på msn, ville det være en god ide at skifte bundkort og ram. Da 256 mb pc 2100 og et gigabyte bundkort, der ikke kan ændre dividende ikke rigtigt hører sammen med en 255 fsb cpu. Cpu kører normalt 255 fsb og med højeste multiplier som er 12x som jeg viste dig i det screen fra cpuZ inden vi handlede ;)

Mvh.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "the leader" (11.01.2006, 20:49)


16

onsdag, 11. januar 2006, 20:40


hmm, det gjorde han vist, men han sagde at det var en fra en bærbar.. så det er jeg selv uden om ikke at vide.. :) hehe..

Windows skulle vist køre som det skal..

LinkLink til mit board..

Men jeg kan åbentbart ikke clocke i dividerende, hviklet gør at mine ram står af hvis jeg skal nå de 3 giga.. der er ikke den mulighed at vælge i bios, når man sætter mhz på der, følger mhz på rammene bare med.. :(

Er der nogen løsning på det? Har prøver med gigabytes eget Easy tune, men det kan jeg ikke få til at virke efter hensigten.. :)

//Out - EcoPa

La Stationære
ASUS P8H67-V - Intel i3 2100T - 8 GB Ram - CLUB3D HD5770 - 6,5 tb HD's & Corsair HX-650 PSU
La Notebook
IBM-Lenovo X41

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.