Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

tirsdag, 11. oktober 2005, 20:50


hej alle sammen.
kan det ikke være mit bundkort der er gået når jeg har prøvet alt starter jeg det med ram og cpu er det også galt den siger biib også med andre ram siger den bib. jeg har også prøvet med en anden cpu...!

håber i kan hjælpe mig på forhånd tak.

regards


2

tirsdag, 11. oktober 2005, 21:53


har du skiftet bundkort lige inden?

Er der hoppet en lille "starter" pins af mobo'et der går fra tændknappen?


Seneste tests og artikler

0

Enermax Aeolus Vegas laptopkøler

Sidder du og læser denne test
Læs Mere

0

ASUS Z97-PRO (Wi-Fi ac)

Så er det blevet tid til endnu
Læs Mere

0

Thermaltake Urban T81 - Full Tower

Denne test byder på et stort f
Læs Mere

2

Sony MDR-NC31EM Noise Cancelling earplugs

Sammen med Sony Xperia Z2 og X
Læs Mere
Seneste nyheder

0

Playstation 4 får ny 1.75 firmware opdatering

Efter en længere ventetid er S
Læs Mere

0

Ny Fractal Design Integra M serie af strømforsyninger

Fractal Design har annonceret
Læs Mere

0

Call of Duty: Advanced Warfare får fire multiplayer map packs

Call of Duty: Advanced Warfare
Læs Mere

1

Legetøj til voksne drengerøve - Lego Batman The Dark Knight Thumbler

Lego har lanceret en ny stor m
Læs Mere
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.