Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

mandag, 26. maj 2003, 03:00


Hey...

Jeg er ved at clocke min CPU... Jeg har clocket den fra 2 til 2,2 Ghz (fra 100 til 110fsb) og når jeg ser på temp. ser den fin ud... den ligger på ca. 34grader efter at den har været tændt i 14timer i streg... Og så var det jo at jeg ville prøve noget hurtigere... men når jeg så sætter FSB'en til 120 går den i blå skærm efter et stykke tid i windows... hvad kan det skyldes??? :hmm


2

mandag, 26. maj 2003, 03:09


Sikkert fordi din AGP/PCI port ikke kan klare hastigheden.


3

mandag, 26. maj 2003, 03:10


P4B533 kan ikke låse AGP/PCI så vidt jeg husker.... eller var det P4S533??


4

mandag, 26. maj 2003, 09:47


Citeret

Originally posted by Getalife
P4B533 kan ikke låse AGP/PCI så vidt jeg husker.... eller var det P4S533??


Hmmmm det ved jeg jo ikke... det er derfor jeg spørger... :P


5

mandag, 26. maj 2003, 12:02


Nogen der ved noget???


6

mandag, 26. maj 2003, 12:05


tjek det inde på producentens hp...


7

mandag, 26. maj 2003, 12:17


I din bios skal du kigge efter et sted hvor du kan fastholde hastighederne på din AGP og PCI slots. Hvis du ikke har dette, er der ikke meget at gøre ved det.


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.