Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

fredag, 25. februar 2005, 11:31


Hej
Når jeg vælger sli mode virker tv-out ikke.
Kan dette være rigtig?

Har heller ikke mulighed for at aktiver dette i indstillinger.

Når jeg går tilbage til solo mode er der igen billlede på tv-out?

Kan det virklig være rigtig at man skal deaktiver sli mode for at få billlede på tv-out?

Hvis dette er tilfældet ,er det så mon muligt at sætte et normalt pci grafikkort med tv out ,kan jo fås til under 300 kr, og af den vej få tvout til at virke i sli mode?

Vil dette mon konflikte i nv-driven?

Mv.

Ps.der er ingen fejl på systemet,alt er stabilt.
3dmark 5 8367 point.

Udstyr:

a8n sli
amd 3500 2.2
2x6800gt


2

fredag, 25. februar 2005, 11:35


lyder som et driver problem....

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

3

fredag, 25. februar 2005, 11:37


Tak for dit svar.
Men dette er testet af.


4

fredag, 25. februar 2005, 11:39


hvordan har du testet at det er driveren det ikke er galt med???? det lyder som en umulig opgave....går ud fra du har aktiveret nview guiden.

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

5

fredag, 25. februar 2005, 11:50


Rigtig at det ikke er nemt at teste driven.
Men denne er den nyeste og køre uden nogen form for problermer ellers.

Kan ikke fremproverker nogen som helst fejl ,som normalt ville komme hvis der var rod i driversetup.


6

fredag, 25. februar 2005, 11:52


Guiden er aktivert ,men forsvinder i SLI mode.


7

fredag, 25. februar 2005, 12:16


Hej
Andre som køre SLI mode med dette problem?


8

torsdag, 16. oktober 2008, 20:31


Goddag..

jeg har helt samme problem..

har spugt lidt rundt omkring - og nogle siger at sli slet ikke understøtter tvout ..

hvilket jeg ikke kan forstå da der er lang tid sidden det kom

men ja.. Hjælp.. jeg er ved at gå amork over det ikke kan funke sammen.. :(


9

fredag, 17. oktober 2008, 01:49


Du kan PT. ikke køre multiple screens når du køre SLI.
Dette skulle i teorien også betyde at du ikke kan bruge TV-out sammen med SLI.

En løsning (om måske ikke god en) er hvis du har et HD-TV, så kan du bare sætte din computer til det med kun TV'et som skærm.

Hvis det bare er for at se en film på TV'et så kan du disable SLI i Nvidia driveren og slå det til igen når du skal spille et spil.


10

fredag, 17. oktober 2008, 02:05


der har været problemer med tv out og sli samt mere end 2 skærme...i så fald begynder ideen med sli egentligt at forsvinde....og troede selv at de problemer var løst for længe siden også...men det lader det ikke til at de er.

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

11

fredag, 17. oktober 2008, 03:41


Faktisk så står de til snart at blive fixet..

http://www.tgdaily.com/content/view/38649/135/

De er dog lidt bag ud da de har sagt September, men det betyder jo bare at der ikke er lang tid igen.


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.