1

lørdag, 29. januar 2005, 11:02


Hej, har nu fået flashet mit club 3d x800pro vivo til et x800xt pe. Var super glad da ati tool viste clockhastighederne: 520/560 og at der var 16pipelines. Men når jeg så vil køre 3dmark01 starter den fint programet, man kommer til den røde menu efter man har trykket benchmark, og den vil starte test 1, men går så i sort og jeg bliver nød til at genstarte. Efter genstart kommer den med denne fejl: http://overclocking.dk/billedbrowser.asp?id=12631&..
Har installeret det der netframe1.1 fra windowsupdate inden. Og har lige formateret for 2. gang i håb om det ville hælpe. Har også prøvet en anden driver. Vil det hjælpe at give svinet mere strøm ved hjælp af et blyants mod? Har prøvet at clocke helt ned til 407/420 men med samme resultat. Undre mig bare at windows skriver noget med en driverfejl. Jeg har brugt følgende guide:
http://paddy007uk.freeservers.com/VGAbio…ASH%20GUIDE.htm ville det være et problem at flashe tilbage?

Shuttle SN95G5
AMD socket 939 3500+ 0.9 winchester
Club-3d X800Pro Vivo
G.Skill 1Gb PC3200
WD Raptor 74gb, WD 160gb sata 8mb.
NEC DVD-r
ViewSonic 19" LCD 4ms

2

lørdag, 29. januar 2005, 12:06


Ville seriøst overveje at flashe kortet tilbage til original stand. Lyder til, at dit kort ikke kan klare de høje frekvenser.

iMac / i7 7700K / 32GB DDR4 2400 / Radeon Pro 580 / 27" 5K Retina
512GB Apple PCI-e SSD / Airport Extreme (AC) / iSight / Bluetooth

MacBook Pro / i5 5275U / 8GB DDR3L / Iris 6100 / 13,3" Retina
256GB Apple SSUBX / Airport Extreme (AC) / iSight / Bluetooth

Synology DS 1515+ (5x2TB WD) / Sony A7 Mk II

3

lørdag, 29. januar 2005, 14:30


Du kan jo prøve med et pencil mod, hvis det ikke hjælper er de sidste pipes nok defekte.

Link til pencil mod


4

lørdag, 29. januar 2005, 17:13


Dit kort kan ikke klare de høje clock frekvenser, tro mig, jeg ved det!

Du kan godt lave blyant mod, men jeg vil anbefale bedre køler (Artic Cooling ATI 4) så kan det højst sandsynligt godt!

Men inde du prøver ovenstående så prøv at deaktiver VPU recover, den har det med at resette GPU´en selv om det måske godt kan køre...Prøv det ihvertfald!


5

lørdag, 29. januar 2005, 17:38


Citeret

Oprindeligt indlæg af OC-Dog
Dit kort kan ikke klare de høje clock frekvenser, tro mig, jeg ved det!

Du kan godt lave blyant mod, men jeg vil anbefale bedre køler (Artic Cooling ATI 4) så kan det højst sandsynligt godt!

Men inde du prøver ovenstående så prøv at deaktiver VPU recover, den har det med at resette GPU´en selv om det måske godt kan køre...Prøv det ihvertfald!


Problemet er bare at få en ny køler ind i sådan en shuttle ;)

Shuttle SN95G5
AMD socket 939 3500+ 0.9 winchester
Club-3d X800Pro Vivo
G.Skill 1Gb PC3200
WD Raptor 74gb, WD 160gb sata 8mb.
NEC DVD-r
ViewSonic 19" LCD 4ms

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.