1

mandag, 21. april 2003, 14:48


Hvorfor er det lige den fryser fast ¨når den booter..?
det er ca hver anden gang jeg booter så fryser den..
jeg har prøvet at tage den ned på normale clocks (INGEN OVERCLOCK)
den gør det samme...



...


2

mandag, 21. april 2003, 14:52


Flashet til nyeste ?

ABit IP35 Pro -- Q6600 -- AMD 7850 HD -- 6GB RAM -- Corsair HX620 -- 120GB SSD -- Auzentech 7.1

3

mandag, 21. april 2003, 14:58


Citeret

Originally posted by Alaza1
Flashet til nyeste ?


lige købt..
bios er fra 3/5/2003



...


4

mandag, 21. april 2003, 15:01


Så vidt jeg kan se hos EPoX, så er der også en BIOS fra. 2/4.

Edit:

Som vidst nok er 4/2, og så har du jo den sidste.

ABit IP35 Pro -- Q6600 -- AMD 7850 HD -- 6GB RAM -- Corsair HX620 -- 120GB SSD -- Auzentech 7.1

5

mandag, 21. april 2003, 19:52


Hvad er post koden på bundkortet når den fryser??, du kan bruge koden til at se hvad der er årsag til at den hænger. :D


6

mandag, 21. april 2003, 19:57


Heh, tænke tænke! :P


7

mandag, 21. april 2003, 19:57


Citeret

Originally posted by Bastard
Hvad er post koden på bundkortet når den fryser??, du kan bruge koden til at se hvad der er årsag til at den hænger. :D


lolda :D
det har jeg slet ikke tænkt på :D
tak tak jeg vil prøve :p



...


8

mandag, 21. april 2003, 20:48


Den stopper ved 51..
DER ER IKKE NOGET DER HEDDER 51 !!!! ?(
jo 51h
men der står reserved ! ?(



...


9

mandag, 21. april 2003, 20:55


Citeret

Originally posted by Snuffi
Den stopper ved 51..
DER ER IKKE NOGET DER HEDDER 51 !!!! ?(
jo 51h
men der står reserved ! ?(

Den var værre, måske er det dine Corsair og Samsung ram der konflikter med hinanden, tag en af dem ud og se om det fortsætter.


10

mandag, 21. april 2003, 21:03


Prøv også at sætte dem i forskellige dimms, ryk lidt rundt med dem i forskellige kombinationer.


11

mandag, 21. april 2003, 21:21


prøv med kun en ram klods


12

mandag, 21. april 2003, 22:37


det kom også dengang jeg kun havde 512 mb ram i..
kan jo også skyldes min cpu (TÆSK har den fået)
har tabt en dragon orb på den engang.. :D



...


13

tirsdag, 22. april 2003, 02:09


Citeret

Originally posted by Snuffi
det kom også dengang jeg kun havde 512 mb ram i..
kan jo også skyldes min cpu (TÆSK har den fået)
har tabt en dragon orb på den engang.. :D

Jo det kan det sikkert, hvis du har mulighed for det, prøv den i et andet mobo.


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.