1

lørdag, 23. oktober 2004, 23:31


Memtest fejler når jeg køre dual over 480mhz 2-2-2-5.

Har testet dem hver for sig og der kan de 500mhz+ 2-2-2-5.

HVORFOR kan de så ikke i dual channel??


2

lørdag, 23. oktober 2004, 23:37


Godt spørgsmål, men Ram i en Dual channel konfiguration er meget mere Følsomme end hvis de kører single channel.

Asus P6T Deluxe V2 - Antec Nine Hundred
Core i7 920 - Scyhte Mugen 2
ASUS GTX 580 - NorthQ 1000W
3x2GB OCZ PC12800 cl8 - X-Fi Xtreme Gamer
Intel 320 128Gb SSD
2x250 GB Samsung SP2504C RAID 0
My flickr

3

lørdag, 23. oktober 2004, 23:47


Ved jeg, men der burde bare ikke være SÅ stor forskel?..


4

søndag, 24. oktober 2004, 12:12


Jo det burde der jo så, som du jo kan se...

Jeg HADER signaturer!

5

søndag, 24. oktober 2004, 12:22


Citeret

Oprindeligt indlæg af noxon
Ved jeg, men der burde bare ikke være SÅ stor forskel?..


man skal sådan set på som om man prøver at OC'e en enkelt blok på 1Gb og det er ikke altid lige nemt :)

20Mhz er heller ikke så helt vilt meget igen

Workstation: CPU: Intel Core I5 3570 - MB: AsusTek P8Z77-V LX2 - RAM: 16Gb Corsair DDR3
GFX: AMD 6850 1024Mb - Display: Dell U2412M 24" - HDD: Samsung 830SSD 128Gb - OS: Win 8 64bit

Server: CPU: AMD X2 240e - MB: AsusTek M4A785TD-V - RAM: 4Gb Kingston DDR3
HDD: 8TB (6x2Tb Samsung F4EG i Raid 50) Adaptec 6805 PCIe - OS: Debian 6.0.6

Internet: Fullrate 50/10Mbit VDSL2

6

søndag, 24. oktober 2004, 13:02


Kunne det tænkes at det var mobo der ikke ville mere?
Ellers må jeg vente til jeg får en DDR Booster.


7

søndag, 24. oktober 2004, 17:49


Citeret

Oprindeligt indlæg af noxon
Kunne det tænkes at det var mobo der ikke ville mere?
Ellers må jeg vente til jeg får en DDR Booster.


Jeg tror ikke det er dit bundkort derr er ved at gå kold, det er nok dine RAM som ikke er beregnet til at køre Dual channel ved den hastighed.. hvad hastighed kører de normalt?

AMD Opteron Dual Core
10x200mhz @ 10x250mhz 1,40 volt
DFI Lanparty UT NF4 expert ---+--- 1024 mb Mushkin Redline XP4000 /2-2-2- 6 @ 3,2 volt
Gainward 7800GTX --+-- HDA Digital X-Mystique 7.1 GOLD
2 x Maxtor DiamondMax 10 250GB

8

søndag, 24. oktober 2004, 22:05


Citeret

Oprindeligt indlæg af Dalingo

Citeret

Oprindeligt indlæg af noxon
Kunne det tænkes at det var mobo der ikke ville mere?
Ellers må jeg vente til jeg får en DDR Booster.


Jeg tror ikke det er dit bundkort derr er ved at gå kold, det er nok dine RAM som ikke er beregnet til at køre Dual channel ved den hastighed.. hvad hastighed kører de normalt?


Det er BH5 ram, så hastigheden burde være underordnet, men at det ikke er et dual channle sæt, kan godt have skylden. Men fler volt vil nok hjælpe på det.


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.