Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

lørdag, 28. august 2004, 22:36


Har lige installeret et asus K8V se deluxe mobo med en AMD64 3200+ cpu. Derud over er der kommet 1024 mb kingston ram i. Dette skulle være en klar forbedring fra min tidliger AMD1900+ cpu og 512 mb ram. Med denne opgradering skulle man jo tror at det hele ville køre betydeligt hurtiger NOT........Det skal lige siges at systemmet virker fint. Problemmet er opstart af windowsXP, det tager næsten 1 minut at starte det op, hvor det kun tog 30 sek med det gamle system.

Er der andre som har oplevet en nedsat hastighed i windowsxp, efter installation af et asus mobo??????

Som sagt virker det fint, men det stinker med den lange load tid.


2

lørdag, 28. august 2004, 22:39


Citeret

Oprindeligt indlæg af Altid6
Har lige installeret et asus K8V se deluxe mobo med en AMD64 3200+ cpu. Derud over er der kommet 1024 mb kingston ram i. Dette skulle være en klar forbedring fra min tidliger AMD1900+ cpu og 512 mb ram. Med denne opgradering skulle man jo tror at det hele ville køre betydeligt hurtiger NOT........Det skal lige siges at systemmet virker fint. Problemmet er opstart af windowsXP, det tager næsten 1 minut at starte det op, hvor det kun tog 30 sek med det gamle system.

Er der andre som har oplevet en nedsat hastighed i windowsxp, efter installation af et asus mobo??????

Som sagt virker det fint, men det stinker med den lange load tid.


Det gør det på Asus K8V-serien.. Det tager EN EVIGHED at boote.. :P

Havde et Asus K8V, heldigvis brændte LAN-chippen af så jeg fik et nyt!

Kan så fortælle at mit AsRock K8S8X er 15 sek. om at boote op, fra jeg tænder computeren til jeg er parat i XP!.. :)) ..


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

3

lørdag, 28. august 2004, 22:39


Burde ikke tage så lang tid...
Men husk alligevel på..
Der er nok lidt mere den skal indlæse på det nye board..

Har du formateret efter du har installeret alt det nye?

Og hvad med chipset drivere og alt det der?

[EDIT]
Nå, ser ud til de skal være så langsomme...
I hvert fald i følge Astrocity.. :)
[/EDIT]

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Bubbi" (28.08.2004, 22:40)


4

lørdag, 28. august 2004, 22:42


Ja alt har været formateret, så det er ikke alle mulige små programmer under opstarten, som gør at det taget den tid det tager.


5

lørdag, 28. august 2004, 22:45


Citeret

Oprindeligt indlæg af Altid6
Ja alt har været formateret, så det er ikke alle mulige små programmer under opstarten, som gør at det taget den tid det tager.


Ved faktisk ikke hvorfor det er så langsomt.. Ret mærkeligt! Det kan være fordi boardet har svært ved at finde din disk? Det tror jeg er en del af problemet.. Især hvis det er en SATA-disk, som min er..


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Tarantula" (28.08.2004, 22:45)


6

lørdag, 28. august 2004, 22:45


Er PNP OS slået til i bios'en? Det var det ikke på mit P4C800 Deluxe fra ny. Måtte selv slå det til...

Det burde pille en del sekunder fra...

Og deaktiver alt det unødvendige som f.eks. onboard lyd hvis du ikke bruger det (...og hvis mobo'et har det).

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Pulse" (28.08.2004, 22:46)


7

lørdag, 28. august 2004, 22:49


De 2 HD som er tilslutte er almindelige IDE og ikke SATA. Når jeg er inde i systemprofil, skriver den et ? ud for fasttrak 378 controller. har prøvet at installere driveren flere gange, både fra CD og update fra nettet, men det hjælper intet. Kan det være en driver der nedsætter hastigheden ???? virker underkigt når computeren jo virker udemærket.


8

lørdag, 28. august 2004, 22:51


Citeret

Oprindeligt indlæg af Altid6
De 2 HD som er tilslutte er almindelige IDE og ikke SATA. Når jeg er inde i systemprofil, skriver den et ? ud for fasttrak 378 controller. har prøvet at installere driveren flere gange, både fra CD og update fra nettet, men det hjælper intet. Kan det være en driver der nedsætter hastigheden ???? virker underkigt når computeren jo virker udemærket.


Slå Promise Fasttrack fra i BIOS.. Så leder den ikke efter SATA-diske ihvertfald! ;)


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

9

lørdag, 28. august 2004, 23:01


Det med at slå de forskellige boot ting som SATA osv. har jeg gjort, så det tager ikke tid. Problemmet er selve windowsxp startop skærmen, med den lille blå statusbar som køre over skærmen. Det er det som tager lang tid......


10

lørdag, 28. august 2004, 23:05


Har du tjekket win.ini m.fl. for at tjekke at der ikke er noget unødvendigt?

Prøv for sjovt at deaktivere dit netkort, og sammenlign opstartshastigheden.


11

lørdag, 28. august 2004, 23:24


Så skete der sgu noget. Rode lidt rundt med HD kablerne og pillede en lille HD fra som der var sat til og vupti så havde windows en opstarts tip på 18 sek, imod de ca. 50 sek den havde før


12

søndag, 29. august 2004, 00:44


Oplever det samme på mit p4p800
Det er osse ca. 1 min om at starte, men ikke bare det...windows XP kører osse en del langsommere/dårligere end da jeg harvde mit gamle system p4 2ghz og et ældre asus board.
F.eks. bare det at åbne en mappe med en masse store filer.. den bruger næsten 30 sec på at læse dem alle igennem :rolleyes:
Men jeg har lært at leve med det

Intel Core2 Extreme QX9650
Asus Rampage Formula
Mushkin 4GB DDR2-8500
Inno3d 8800GT
Corsair HX620W

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "PolluX^" (29.08.2004, 00:44)


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.