Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

21

fredag, 30. juli 2004, 08:46


Citeret

Oprindeligt indlæg af The Hans
Hvad install af Sata angår.
Hvis man putter den medfølgende cd i sit drev og booter comp. vil den boote fra drevet og automatisk lave en Sata driver diskette til brug for install af Windows.
Under install skal man huske at trykke på F6, for at fortælle, at man har en driverdisk til sin Sata controller.
Inden det, vil det nok være en god ide allerede at have sat Raid op ved at trykke på Ctrl + S ved boot.

Jeg skrotter mit Asrock mainboard snart.
Jeg kan ikke få den til at køre 200 MHz på mine ram, hverken med de gamle Elixir pc3200 eller de nye Kingston HyperX pc3500 og det er jeg ikke tilfreds med.
Mit mainboard ryger desuden til RMA, da onboard lan åbenbart har et problem. Får en "networkcable unplugged" i tide og utide.


Har du hørt om andre med det problem med ethernet-stikket?!

Er det ikke fordi dine ram er doublesided at der er problemer?!


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

22

fredag, 30. juli 2004, 09:25


Citeret

Da mit Asus K8V på forunderlig vis er begyndt at pive, køber jeg er billigt nyt..


Hvorfor rma'er du ikke dit k8v, der er da garanti i lang tid endnu.

FX 8350 Win 7
4 x 4096 MB Corsair Vengeance 1866 MHz
GB R9 290X 4 GB Asus Sabertooth 990 Fx
240 GB Samsung 840 SSD 1 TB Hitachi 750 GB Samsung F1

LG 4163b DVD + - r/rw og DVD ram
Samsung S23A700D Fractal R4
Steelseries Apex, G602 mus, osv
.

23

fredag, 30. juli 2004, 09:29


Citeret

Oprindeligt indlæg af Razorblade

Citeret

Da mit Asus K8V på forunderlig vis er begyndt at pive, køber jeg er billigt nyt..


Hvorfor rma'er du ikke dit k8v, der er da garanti i lang tid endnu.


Har faktisk lige ringet til shg.dk og for at spørge om det..

Er sgu lidt usikker på det, fordi det er jo ikke noget præcis der er defekt!

Men tror jeg sender det over, så må jeg betale de 400kr. det koster hvis der ikke er noget galt! :rolleyes:


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

24

fredag, 30. juli 2004, 09:39


Og vi er 101% enige om at det IKKE kan være cpu'en! ?(


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

25

fredag, 30. juli 2004, 11:40


Citeret

Oprindeligt indlæg af Astrocity

Har du hørt om andre med det problem med ethernet-stikket?!


Nej, jeg tror bare det er typisk mig, at få et kort som er defekt. :]

Citeret


Er det ikke fordi dine ram er doublesided at der er problemer?!


Sandsynligvis. Synes bare det er underligt at Deef's MB kører fint med pc3500.


26

fredag, 30. juli 2004, 11:43


Citeret

Oprindeligt indlæg af The Hans

Citeret

Oprindeligt indlæg af Astrocity

Har du hørt om andre med det problem med ethernet-stikket?!


Nej, jeg tror bare det er typisk mig, at få et kort som er defekt. :]

Citeret


Er det ikke fordi dine ram er doublesided at der er problemer?!


Sandsynligvis. Synes bare det er underligt at Deef's MB kører fint med pc3500.


Ja det har jeg også lagt mærke til.. I havde samme bios ik?!

Er der forskellige revisioner af boardet?!
Og i havde samme cpu-stepping? Altså CG?


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

27

fredag, 30. juli 2004, 11:52


Citeret

Oprindeligt indlæg af Astrocity
Er der forskellige revisioner af boardet?!
Og i havde samme cpu-stepping? Altså CG?


Ved ikke om der er flere revisioner af MB. Mit er Rev 1.3.
Samme bios, men ikke samme CPU. Min er en Newcastle og Deef's er en Clawhammer.

Overvejer et Abit KV8, som har både APG/PCI lock og Volt på CPU og ram kan også ændres, men jeg har hørt noget om, at PCI lock ikke virker. :]

It is a jungle out there and I'm lost in it.


28

fredag, 30. juli 2004, 11:59


Citeret

Oprindeligt indlæg af The Hans

Citeret

Oprindeligt indlæg af Astrocity
Er der forskellige revisioner af boardet?!
Og i havde samme cpu-stepping? Altså CG?


Ved ikke om der er flere revisioner af MB. Mit er Rev 1.3.
Samme bios, men ikke samme CPU. Min er en Newcastle og Deef's er en Clawhammer.

Overvejer et Abit KV8, som har både APG/PCI lock og Volt på CPU og ram kan også ændres, men jeg har hørt noget om, at PCI lock ikke virker. :]

It is a jungle out there and I'm lost in it.


Hmm.. Min er også en Newcastle! Kan det være at Clawhammer har bedre memorycontroller?!

Håber ikke der bliver problemer med mine, selvom de ikke er doublesided! :rolleyes:

Men hvis man ikke clocker kan volt jo være lidt ligemeget, right?!

Tror du ikke kan ændre volt osv. i en biosupdate?


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

29

fredag, 30. juli 2004, 12:19


Citeret

Oprindeligt indlæg af Astrocity
Hmm.. Min er også en Newcastle! Kan det være at Clawhammer har bedre memorycontroller?!

Håber ikke der bliver problemer med mine, selvom de ikke er doublesided! :rolleyes:

Men hvis man ikke clocker kan volt jo være lidt ligemeget, right?!

Tror du ikke kan ændre volt osv. i en biosupdate?


Newcastle som har CG core, skulle have en forbedret memorycontroller.
Hvis man ikke vil clocke er det IMO et yderst stabiilt kort.
Med singlesided ram er der, efter sigende, ingen problemer. Det kan endda køre CL2 uden problemer.

Med sidste nye bios som hedder 1.7 kan man ændre multiplier og Volt på CPU. Multiplier kunne dog ikke ændres til en højere, da CPUen sikkert er låst.


30

fredag, 30. juli 2004, 12:58


Håber bare det kommer til at køre! X'er fingrer for mig selv! ;)


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

32

fredag, 30. juli 2004, 13:38


Citeret

Oprindeligt indlæg af DEEF
Ja det virker lidt underligt, jeg kører CL2 ved 200Mhz uden problemer. :rolleyes:


Hvilken revision er dit board?! ?(


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

34

fredag, 30. juli 2004, 15:08


Citeret

Oprindeligt indlæg af DEEF
SiSoft siger 1.0, hvor på boardet står det? Kan ikke lige se det.


Helt nederst til højre.. Der skulle det gerne stå..

Kig her:
http://www.tweakup.dk/article/322/dk/

På et af billederne står der "revision 1.3"..


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

36

fredag, 30. juli 2004, 16:07


Citeret

Oprindeligt indlæg af DEEF
Der står 1.03 på mit. :)


Ok, så kan det ikke være det!

Syns stadig det er ret underligt! :rolleyes:


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

37

fredag, 30. juli 2004, 21:44


Hvilken en af de drivere er det man skal indlæse ved install af XP?


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

38

lørdag, 31. juli 2004, 09:50


Hvordan laver man et array på Sis-chipsettet?
I må meget gerne hjælpe da jeg er lidt på spanden..

Hvordan laver man den diskette der skal til sata-driveren?

Har kun 1 harddisk, og der skal bare XP på..


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

39

lørdag, 31. juli 2004, 15:48


Hehe.. Har aldrig set et bundkort starte så hurtigt op som det her gør! Det går BARE stærkt!

Syns virkelig det er et hurtigt og lækkert bundkort til pengene, indtil videre ihvertfald! ;)


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

40

lørdag, 31. juli 2004, 17:23


Citeret

Oprindeligt indlæg af BioH
AsRock = lort tbh. :(

Tumpe - med sådan en udtalelse lugter det lidt af, at du ikke har helt styr på hvad du laver.
Der sidder markedets vel nok billigste bundkort i min AMD maskine og det har ikke fejlet endnu.
Der er hvad der skal være og er det ikke nok kan man vælge at købe et bundkort til det dobbelte af de 248 jeg gav. Sidder en XP 3400+ @ 2600 på det, og som sagt ingen problemer.

Lenovo T450 / i5 5300U / 16GB DDR3 / HD 5500 / 14" LED [1600x900]
275GB Crucial MX300 / HD Webcam / Intel AC 7265 / Bluetooth

Synology DS 1515+ [5x2TB WD Green] / 2TB Apple TimeCapsule

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.