Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 12. maj 2004, 21:11


Er der ikke en der kan hjælpe mig med at få dette kort til at virke. problemet er at logon skærmen på win xp fryser efter driveren er installeret.
er der ikke en der vil forklare mig hvad jeg skal gøre på en måde så selv en dummy som mig forstår det.

mbo =ecs 648FX-a
cpu = pentium 2,6c @ 2,992

håber jeg får lidt hjælp.


2

onsdag, 12. maj 2004, 21:13


hvad for et gfx havde du i før?
hvis ati,har du så husket at fjerne driveren helt?


3

onsdag, 12. maj 2004, 21:15


et gf4 440mx som kørte uden problemer


4

onsdag, 12. maj 2004, 21:17


og ja jeg har fjernet drivern helt og forsøgt med den driver der fulgte med kortet samt en nyere version noget med 56,30


5

onsdag, 12. maj 2004, 21:20


desuden har jeg forsøgt at instalerer driveren uden virus og firewall hvilket heller ikke hjalp jeg har også installeret en opdatering til agp porten fra SIS


6

onsdag, 12. maj 2004, 21:24


Prøv at sæt din CPU til standard hastighed, installer gfx og OC så igen.

27" iMac / i5 2500s / 16GB DDR3 / HD 6770M / 2560x1440 IPS
275GB Crucial MX300 / Airport Extreme / iSight / Apple Magic Keyboard @ Magic Mouse2

12" MacBook / Core m5 / 8GB DDR3L / HD 515 / 2304x1440 Retina/IPS
512GB Apple PCI-e SSD / AirPort Extreme (ac) / iSight

7

onsdag, 12. maj 2004, 21:27


Tanken har strejfet mig at det kunne være her den var gal så det prøver jeg lige
ind til videre tak for hjælpen


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.