1

onsdag, 12. maj 2004, 20:03


Jeg har et p4p800 mobo fra asus.
I går sad jeg med en 2,4 ghz og clockede den til omkring 275 fsb, så den kørte 3,4 dog med rammene sat ned på 266 mhz. Det hele kørte fint.

Nu har jeg lige købt en billig 3.0 ghz brugt og den kan jeg ikke få højere op end 3,5 ghz, havde håbet på lidt mere. Er det bare fordi den har dårlig stepping eller hvad kan ellers være grunden? mangler den lidt volt? Og hvad kan man få for sådan en på qxl?? gætter selv på 1200 men hvad tror i?
Min køler er ikke super og ligger på omkring 45 grader idle, men kan det gøre noget?
Hvilekn en vil i foreslå at jeg bruger?? kan få 300 kr mere for 3.0 måske 400kr


2

onsdag, 12. maj 2004, 20:05


Ingen grund til at 2 tråde om det ... Folk skal nok skrive hvis det er .... Medmindre man laver flere tråde og pisser dem lidt af ... :))

Men ja, det er måske din køling der er dårlig ... og/eller din stepping...


3

onsdag, 12. maj 2004, 20:07


jeg kan bare ikke forstå at inge havde nogle forslag, og så tænkte jeg at det måske var min overskrift som var lidt kedelig og ikke tiltrækkende ;)


4

onsdag, 12. maj 2004, 20:21


Hejsa

Ja det kan godt være lidt belastende at man ikke kan lave om på sin overskrift X(

PSU Corsair TX750W & ASUS P5QD Turbo
INTEL Core 2 Quad Q9550 & ZALMAN CNPS9900A LED
4 x 2 GB DDRII Corsair Dominator PC2-8500 C5
ASUS Geforce GTX 560 Ti 1024 MB
Creative Sound Blaster X-Fi XtremeMusic & LG Blue-Ray DVD R/RW
400 GB Samsung 7200rpm SATA2 & 1000 GB Samsung 7200rpm SATA2
OS: Ubuntu 13,04 x64 & Win 8,1 Pro x64

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.