Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

mandag, 19. april 2004, 22:38


Nu er den helt gal! 10,70 volt på +12.00 linien, det kan da ikke være sundt for min hardware :rolleyes:

Kan det skade noget HW? :rolleyes:

Ellers må jeg ud og købe en ny PSU ;(

Intel Core 2 Duo - E6600 || ASUS P5W DH Deluxe
nVidia GeForce 8800GTS || 2 x 1 GB G.Skill PC6700
Antec Neo550W || Coolermaster Stacker
Dell 2007FP || Vandkølet
DD || HW Labs || Laing

3

mandag, 19. april 2004, 22:52


Slammand alle dine 3 linier er for lave efter min mening til hvor de skal være.

Voltmod jeg synes det ser ok ud.....

Who am I?

4

mandag, 19. april 2004, 22:53


Citeret

Oprindeligt indlæg af Gomer Pyle
Slammand alle dine 3 linier er for lave efter min mening til hvor de skal være.

Voltmod jeg synes det ser ok ud.....

Kan det være derfor BSOD kommer når jeg installere nVidia drivere til mit nye GeForce?

Intel Core 2 Duo - E6600 || ASUS P5W DH Deluxe
nVidia GeForce 8800GTS || 2 x 1 GB G.Skill PC6700
Antec Neo550W || Coolermaster Stacker
Dell 2007FP || Vandkølet
DD || HW Labs || Laing

6

tirsdag, 20. april 2004, 01:43


Mål lige efter med et voltmeter før der skiftes ud.
Det kan jo også være bundkortets sensorer, der ikke helt har styr på sagerne.


7

tirsdag, 20. april 2004, 07:24


Vil jeg prøve når jeg får tid :(

Intel Core 2 Duo - E6600 || ASUS P5W DH Deluxe
nVidia GeForce 8800GTS || 2 x 1 GB G.Skill PC6700
Antec Neo550W || Coolermaster Stacker
Dell 2007FP || Vandkølet
DD || HW Labs || Laing

8

tirsdag, 20. april 2004, 15:08


Har lige tjekket +12 volt, og den ryger ned på 11 volt når min harddisk arbejder, ellers ligger den på 11.61 volt ca. :(

Min +5.00 linie viser 5.09 volt, endelig et godt tal :clap:

Intel Core 2 Duo - E6600 || ASUS P5W DH Deluxe
nVidia GeForce 8800GTS || 2 x 1 GB G.Skill PC6700
Antec Neo550W || Coolermaster Stacker
Dell 2007FP || Vandkølet
DD || HW Labs || Laing

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Slammand" (20.04.2004, 15:12)


hooverphonique

Gæst

9

tirsdag, 20. april 2004, 15:16


Citeret

Oprindeligt indlæg af Voltmod
nu når der li er lavet en tråd spørger jeg lige . ser dette godt eller skit du ?


-12V og -5V er da helt hen i skoven... det kan godt få konsekvenser for dit hardware, hvis de målinger er korrekte.. du må hellere få fat i et multimeter og måle efter i ATX-stikket..


superman dk.

Gæst

10

tirsdag, 20. april 2004, 16:35


på den linje kører jeg 12+ 11.86 11.80 11.92 11.85v er det for lidt eller for meget eller er det bare ti fire ?(


11

tirsdag, 20. april 2004, 20:35


Citeret

Oprindeligt indlæg af superman dk.
på den linje kører jeg 12+ 11.86 11.80 11.92 11.85v er det for lidt eller for meget eller er det bare ti fire ?(


Er det målt med multimeter/voltmeter?
Eller er det aflæst vhja. software?

Umiddelbart lyder det helt fint.


12

tirsdag, 20. april 2004, 20:38


Citeret

Oprindeligt indlæg af hooverphonique

Citeret

Oprindeligt indlæg af Voltmod
nu når der li er lavet en tråd spørger jeg lige . ser dette godt eller skit du ?


-12V og -5V er da helt hen i skoven... det kan godt få konsekvenser for dit hardware, hvis de målinger er korrekte.. du må hellere få fat i et multimeter og måle efter i ATX-stikket..


-12V og -5V bliver faktisk ikke brugt længere.
Jeg kan ikke huske hvad man engang brugte dem til, men nu er de faktisk overflødige.


13

tirsdag, 20. april 2004, 22:26


Får min +12.00V. til 0.01-0.03 ampere ;(
Får en elektrikker til at tjekke imorgen :rolleyes:
Og hvis mine tal er korrekte, skal jeg have ny PSU ;(

Intel Core 2 Duo - E6600 || ASUS P5W DH Deluxe
nVidia GeForce 8800GTS || 2 x 1 GB G.Skill PC6700
Antec Neo550W || Coolermaster Stacker
Dell 2007FP || Vandkølet
DD || HW Labs || Laing

14

tirsdag, 20. april 2004, 22:32


Citeret

Oprindeligt indlæg af Slammand
Får min +12.00V. til 0.01-0.03 ampere ;(
Får en elektrikker til at tjekke imorgen :rolleyes:
Og hvis mine tal er korrekte, skal jeg have ny PSU ;(


Hvad er det liiiiiige du måler der? ?(

Abit AA8XE, 3Ghz@4,2Ghz, Leadtek 6600GT Extreme, 2 X 512Mb Corsair XMS PC5400,
2 X WD 160Gb Raid Edition, OCZ Powerstream 520

15

tirsdag, 20. april 2004, 22:35


Citeret

Oprindeligt indlæg af Twilight

Citeret

Oprindeligt indlæg af Slammand
Får min +12.00V. til 0.01-0.03 ampere ;(
Får en elektrikker til at tjekke imorgen :rolleyes:
Og hvis mine tal er korrekte, skal jeg have ny PSU ;(


Hvad er det liiiiiige du måler der? ?(

Regner med der er ampere, med et multimeter :crazyeyes: .
Men får lige en elektrikker til det imorgen, jeg ved ikke helt hvordan et multimeter virker helt :O

Intel Core 2 Duo - E6600 || ASUS P5W DH Deluxe
nVidia GeForce 8800GTS || 2 x 1 GB G.Skill PC6700
Antec Neo550W || Coolermaster Stacker
Dell 2007FP || Vandkølet
DD || HW Labs || Laing

16

tirsdag, 20. april 2004, 22:57


Citeret

Oprindeligt indlæg af Slammand

Citeret

Oprindeligt indlæg af Twilight

Citeret

Oprindeligt indlæg af Slammand
Får min +12.00V. til 0.01-0.03 ampere ;(
Får en elektrikker til at tjekke imorgen :rolleyes:
Og hvis mine tal er korrekte, skal jeg have ny PSU ;(


Hvad er det liiiiiige du måler der? ?(

Regner med der er ampere, med et multimeter :crazyeyes: .
Men får lige en elektrikker til det imorgen, jeg ved ikke helt hvordan et multimeter virker helt :O


Du skal måle spænding (volt) ikke ampere.
Mål med voltmeteret/multimeteret hvor tæt den er på 12.00V og hvor meget den svinger.

Sæt voltmeteret/multimeteret til volt, og prop rød (målepind)i hullet med gul ledning i et molex stik, og den sorte i et af de huller med sort ledning i et molex stik.


17

tirsdag, 20. april 2004, 22:58


Citeret

Oprindeligt indlæg af Slammand
Regner med der er ampere, med et multimeter :crazyeyes: .
Men får lige en elektrikker til det imorgen, jeg ved ikke helt hvordan et multimeter virker helt :O


Prøv "Volt" når du måler Volt ... ;)


18

onsdag, 21. april 2004, 07:14


Citeret

Oprindeligt indlæg af MJO

Citeret

Oprindeligt indlæg af Slammand
Regner med der er ampere, med et multimeter :crazyeyes: .
Men får lige en elektrikker til det imorgen, jeg ved ikke helt hvordan et multimeter virker helt :O

Du skal måle spænding (volt) ikke ampere.
Mål med voltmeteret/multimeteret hvor tæt den er på 12.00V og hvor meget den svinger.

Sæt voltmeteret/multimeteret til volt, og prop rød (målepind)i hullet med gul ledning i et molex stik, og den sorte i et af de huller med sort ledning i et molex stik.

Den svinger mellem 11.72 og 11.20 volt :(
Kan det være skylden for at mit GeForce FX5900 ikkr vil installeres? Den kommer med blå skærm ved 62% af installationen, med at der ikke er nok plads og jeg skal deaktivere andre drivere, selvom det eneste der var installeret var nForce-driveren

Er det ikke muligt at måle ampere? :boxed:

Intel Core 2 Duo - E6600 || ASUS P5W DH Deluxe
nVidia GeForce 8800GTS || 2 x 1 GB G.Skill PC6700
Antec Neo550W || Coolermaster Stacker
Dell 2007FP || Vandkølet
DD || HW Labs || Laing

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Slammand" (21.04.2004, 07:15)


19

onsdag, 21. april 2004, 14:06


Nogen må da kunne hjælpe ;(

Intel Core 2 Duo - E6600 || ASUS P5W DH Deluxe
nVidia GeForce 8800GTS || 2 x 1 GB G.Skill PC6700
Antec Neo550W || Coolermaster Stacker
Dell 2007FP || Vandkølet
DD || HW Labs || Laing

20

onsdag, 21. april 2004, 14:30


Citeret

Oprindeligt indlæg af Slammand
Den svinger mellem 11.72 og 11.20 volt :(
Kan det være skylden for at mit GeForce FX5900 ikkr vil installeres? Den kommer med blå skærm ved 62% af installationen, med at der ikke er nok plads og jeg skal deaktivere andre drivere, selvom det eneste der var installeret var nForce-driveren

Er det ikke muligt at måle ampere? :boxed:


Hvis det er målt med et voltmeter, er det alt for lavt.
Der skal en ny og bedre PSU til.
Det med måling af ampere kender jeg ikke noget til.

Men din 12V er alt, alt for lav.


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.