1

mandag, 19. april 2004, 17:10


Jeg ved ikke helt om det er normalt at ens
Vcore står og kør op og ned i ens Asus Probe
Og i Cpu-Z jeg har nemlig sat den til at kør 1,776v
Men den kør nogen gang op på 1,798v og så ned igen
Skal den gør det ??

P.s. At kør sin vcore op på det som jeg nu har (1,776v)
Er det uforsvarlig eller hvad siger i ???
Min temp er 43c når min cpu ikke laver noget
Og 53c når den så for love til at lave noget


2

mandag, 19. april 2004, 17:25


Har også et problem med ustabile linier fra min CPU ;(

Men det er da underligt at din CPU får flere volt end den er sat til i BIOS :rolleyes:

Intel Core 2 Duo - E6600 || ASUS P5W DH Deluxe
nVidia GeForce 8800GTS || 2 x 1 GB G.Skill PC6700
Antec Neo550W || Coolermaster Stacker
Dell 2007FP || Vandkølet
DD || HW Labs || Laing

3

mandag, 19. april 2004, 17:52


Citeret

Oprindeligt indlæg af NintendoBamsen
Jeg ved ikke helt om det er normalt at ens
Vcore står og kør op og ned i ens Asus Probe
Og i Cpu-Z jeg har nemlig sat den til at kør 1,776v
Men den kør nogen gang op på 1,798v og så ned igen
Skal den gør det ??

P.s. At kør sin vcore op på det som jeg nu har (1,776v)
Er det uforsvarlig eller hvad siger i ???
Min temp er 43c når min cpu ikke laver noget
Og 53c når den så for love til at lave noget


Den kører også som oftest noget højere ved mig, end jeg har sat den til i BIOS.

Man kan nok ikke gøre andet end bare at levbe med det :rolleyes:

Bundkort: Intel
RAM: 4 GB DDR 1666 mhz
CPU: i7 860 (2,8 ghz)
Grafikkort: Radeon 5770 1GB

4

mandag, 19. april 2004, 18:06


Citeret

Men det er da underligt at din CPU får flere volt end den er sat til i BIOS


Ja det er lidt underligt men jeg tænker nu mere på om det kan gå hen og skad min cpu eller noget andet i min pc ved at den netop kør mere in den er sat til


5

mandag, 19. april 2004, 18:40


Citeret

Oprindeligt indlæg af NintendoBamsen

Citeret

Men det er da underligt at din CPU får flere volt end den er sat til i BIOS


Ja det er lidt underligt men jeg tænker nu mere på om det kan gå hen og skad min cpu eller noget andet i min pc ved at den netop kør mere in den er sat til


Nej det gø' det ikke så'n er Asus boards bare det er der ikke så meget at gøre ved andet end at leve med det... mit Asus P4c800 deluxe gjorde det også... og en anden ting du kan ikke altid regne med det den siger den eneste måde du kan være sikker på din vcore er det du har instillet den til er ved at måle den med et volt meter....


6

mandag, 19. april 2004, 18:43


øhh det er 0.02v du snakker om, mon ikke den unøjagtighed er tolerancen på måleenheden på mobo ;)

cpu : E6850 3.0ghz
mb: Asus p5k-e wifi
gfx:Bfg 8800 gts oc2 640mb
ram: 2*2gb corsair extreme
psu: chill innovation 510w
mus: razer Copperhead @ razer mantis speed
cod4 nick: #DD|RAZOR

7

mandag, 19. april 2004, 18:47


Citeret

Oprindeligt indlæg af JenSLyN

Citeret

Oprindeligt indlæg af NintendoBamsen
Jeg ved ikke helt om det er normalt at ens
Vcore står og kør op og ned i ens Asus Probe
Og i Cpu-Z jeg har nemlig sat den til at kør 1,776v
Men den kør nogen gang op på 1,798v og så ned igen
Skal den gør det ??

P.s. At kør sin vcore op på det som jeg nu har (1,776v)
Er det uforsvarlig eller hvad siger i ???
Min temp er 43c når min cpu ikke laver noget
Og 53c når den så for love til at lave noget


Den kører også som oftest noget højere ved mig, end jeg har sat den til i BIOS.

Man kan nok ikke gøre andet end bare at levbe med det :rolleyes:


Har samme problem : løste det ved at sætte volt ned. I bios står min 2.6@3.4 til 1.525V..

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

8

mandag, 19. april 2004, 18:53


Citeret

Oprindeligt indlæg af Dare_Devil

Citeret

Oprindeligt indlæg af JenSLyN

Citeret

Oprindeligt indlæg af NintendoBamsen
Jeg ved ikke helt om det er normalt at ens
Vcore står og kør op og ned i ens Asus Probe
Og i Cpu-Z jeg har nemlig sat den til at kør 1,776v
Men den kør nogen gang op på 1,798v og så ned igen
Skal den gør det ??

P.s. At kør sin vcore op på det som jeg nu har (1,776v)
Er det uforsvarlig eller hvad siger i ???
Min temp er 43c når min cpu ikke laver noget
Og 53c når den så for love til at lave noget


Den kører også som oftest noget højere ved mig, end jeg har sat den til i BIOS.

Man kan nok ikke gøre andet end bare at levbe med det :rolleyes:


Har samme problem : løste det ved at sætte volt ned. I bios står min 2.6@3.4 til 1.525V..


jeg vil nu stadig mene det bare er fordi det er skod måler der er på boardet og ikke fordi selve boardet der får den til at svige.....


9

mandag, 19. april 2004, 19:09


Citeret

Har samme problem : løste det ved at sætte volt ned. I bios står min 2.6@3.4 til 1.525V..


Hmm okay jeg fik da ellers at hvid at vis mit system
blive Ustabilt at så skul jeg bar hæve min Vcore
det passer måske ikke ??


10

mandag, 19. april 2004, 19:20


Jeg har også hørt engang, at det faktisk er meningen, at boardet skal give lidt mere.

Det begrundes med, at strømmen så aldrig kan ske at falde til et niveau, hvor det bliver ustabilt!

Bundkort: Intel
RAM: 4 GB DDR 1666 mhz
CPU: i7 860 (2,8 ghz)
Grafikkort: Radeon 5770 1GB

11

tirsdag, 20. april 2004, 01:36


Men hvad siger i til det er en Vcore på 1,776v/1,795v
for maget til mit system ? eller vel jeg kun kør den lidt højer op vis det skul blive nødvendig
uden at skule vær bang for at Pisset futter af ???

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "NintendoBamsen" (20.04.2004, 01:39)


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.