Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

mandag, 1. december 2014, 08:59


Hej Tweak.dk

Jeg har et problem med mit Sony TAV-L1 TV som jeg håber i kan hjælpe mig med, skærmen går nemlig nogen gange i sort når jeg bruger HDMI kabel med det.
Når det sker, så ser det nærmest ud som nogen hurtigt tager HDMI stikket ind og ud, da det eneste den viser er en sort skærm med information omkring hvilken forbindelses port man bruger (ligesom når man browser de forskellige forbindelses muligheder og der ikke er nogen tilsluttet).
Det sker uanset hvad jeg har forbundet med TVet (PS4, computer, Xbox osv.), så længe det er med HDMI.

Jeg har prøvet med flere forskellige HDMI kabler, men det hjælper ikke, så jeg gætter på problemet ligger hos selve TVet. Jeg har også prøvet at gøre HDMI forbindelsen mere "sikker" med tape (meget professionelt, i know), da HDMI stikket sidder forholdsvis højt oppe på siden af TVet, tænkte problemet måske var at forbindelsen var lidt løs hvis kablets egen vægt træk lidt ned i stikket, men det har heller ikke hjulpet.

Jeg håber virkelig i har et forslag til noget der kunne hjælpe på problemet og på forhånd tak!


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.