Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

lørdag, 6. marts 2004, 21:12


nu har jeg snart fået nok af min møg computer! X(
den genstarter hver gang Windows XP har loaded færdig i opstarten. DAMN det er irriterende!
jeg har prøvet at tage mit grafikkort op og ned for at se om der har været dårlig forbindelse. da dette ikke gjorde nogen forskel, prøvede jeg så at starte windows op i "fejlsikret tilstand". heller ikke det hjælper!
hvad skal jeg gøre?
hvad kan det skyldes?

plz help me! :(


2

lørdag, 6. marts 2004, 21:21


hvis ikke den vil starte i fejlsikret kunne det godt lyde som en hardwarefejl, har du skiftet noget for nyligt?
prøv hvis du har mere end en ramblok at pille den ene/anden ud og bytte om på dem.

cpu : E6850 3.0ghz
mb: Asus p5k-e wifi
gfx:Bfg 8800 gts oc2 640mb
ram: 2*2gb corsair extreme
psu: chill innovation 510w
mus: razer Copperhead @ razer mantis speed
cod4 nick: #DD|RAZOR

3

lørdag, 6. marts 2004, 21:27


Citeret

Oprindeligt indlæg af Johnny
hvis ikke den vil starte i fejlsikret kunne det godt lyde som en hardwarefejl, har du skiftet noget for nyligt?
prøv hvis du har mere end en ramblok at pille den ene/anden ud og bytte om på dem.

ja, jeg har for nylig sat en zalman køler på min cpu, men det kan da vel ikke være min køler der skaber problemet :rolleyes:
desuden startede min computer også fint, første gang jeg satte køleren på.

tak for rådet om ramblokkene, jeg opdaterer tråden så snart jeg har testet om det er det som er problemet.


4

lørdag, 6. marts 2004, 21:32


prøv at gå i bios og se hvor varm den bliver?
måske den ikke sidder ordenligt :(

cpu : E6850 3.0ghz
mb: Asus p5k-e wifi
gfx:Bfg 8800 gts oc2 640mb
ram: 2*2gb corsair extreme
psu: chill innovation 510w
mus: razer Copperhead @ razer mantis speed
cod4 nick: #DD|RAZOR

5

lørdag, 6. marts 2004, 21:46


nu har jeg prøvet at skifte rundt på mine ramklodser, men problemet bliver ikke løst..... computeren genstarter.

til Johnny: jeg har checket BIOS:
cpu temp: 58 grader
mobo temp.: 32 grader

58 grader burde da ikke være nok til at genstarte computeren.... vel? ?(


6

lørdag, 6. marts 2004, 22:02


Jeg syntes det er en del, selvom den er OC`et. Prøv at pille Zalman af og sætte den ORDENLIG på igen.


7

lørdag, 6. marts 2004, 22:06


Det er en del. 8o
Særligt når cpu'en ikke engang er OC'et

Min bliver ved 1.9V og 2.25 GHz ca. 50 grader under load.
Men den kører også næsten 800 MHz hurtigere og har volten 0.3V eller 0.4V højere end din formentlig har.

Zalman køleren burde kunne køle den længere ned, tyder på at den er monteret forkert.

Hvad er det forresten for et bundkort?
Nogle måler højere end andre.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "MJO" (06.03.2004, 22:07)


8

lørdag, 6. marts 2004, 22:11


Citeret

Oprindeligt indlæg af PimpF
Jeg syntes det er en del, selvom den er OC`et. Prøv at pille Zalman af og sætte den ORDENLIG på igen.

Zalman køleren sidder ordentligt på som den skal. da jeg udskiftede den med den tidligere køler, skrabede jeg ikke den gamle kølepaste af. det var for besværligt. måske kan det være årsagen til den høje temp.

jeg er snart løbet tør for muligheder.... er der stadig nogen der kan hjælpe?
jeg vil gøre hvad som helst til at få min computer til at køre igen!


9

lørdag, 6. marts 2004, 22:17


har du prøvet med en ramblok ad gangen i hver sin slot (ramblok 1 i slot 1, 2, 3 og 4 osv.)

cpu : E6850 3.0ghz
mb: Asus p5k-e wifi
gfx:Bfg 8800 gts oc2 640mb
ram: 2*2gb corsair extreme
psu: chill innovation 510w
mus: razer Copperhead @ razer mantis speed
cod4 nick: #DD|RAZOR

10

lørdag, 6. marts 2004, 22:45


Citeret

Oprindeligt indlæg af Johnny
har du prøvet med en ramblok ad gangen i hver sin slot (ramblok 1 i slot 1, 2, 3 og 4 osv.)

ja, det har jeg lige prøvet. men det gøt ingen forskel.
jeg har også rettet BIOS til at være "default settings" - det virker heller ikke! :(

det må jo være et eller andet hardware der enten er gået i stykker eller sidder forkert. men nu har jeg efterhånden kigget mit mobo efter 100 gane efter løst hardware, men alting sidder som det skal.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "ScratchY" (06.03.2004, 22:46)


11

lørdag, 6. marts 2004, 23:13


Citeret

Oprindeligt indlæg af ScratchY

Citeret

Oprindeligt indlæg af PimpF
Jeg syntes det er en del, selvom den er OC`et. Prøv at pille Zalman af og sætte den ORDENLIG på igen.

Zalman køleren sidder ordentligt på som den skal. da jeg udskiftede den med den tidligere køler, skrabede jeg ikke den gamle kølepaste af. det var for besværligt. måske kan det være årsagen til den høje temp.

jeg er snart løbet tør for muligheder.... er der stadig nogen der kan hjælpe?
jeg vil gøre hvad som helst til at få min computer til at køre igen!

Det er næsten sikkert at det er det med den gamle kølepasta. Rens den ordentligt (helt glat som en ":baby: -nummer") og smid et nyt tyndt lag på. Så tror jeg du har løst problemet. Jeg havde et tilsvarende problem en gang. Det hjalp da jeg rensede kølefladen på min TT Silent Boost.
Edit: Så vil du sikkert også få en lavere temp. end de 58" som er alt for meget. - Brug evt. rensebenzin til at fjerne det gamle kølepasta.

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "bentzin" (06.03.2004, 23:18)


12

lørdag, 6. marts 2004, 23:17


Jeg har aldrig renset en cpu for kølepasta før, hvad bruger man til det?


13

lørdag, 6. marts 2004, 23:19


Citeret

Oprindeligt indlæg af PimpF
Jeg har aldrig renset en cpu for kølepasta før, hvad bruger man til det?


terpentin eller acetone


14

søndag, 7. marts 2004, 11:13


det samme er lige sket for mig, jeg kan så ved udelukkelses metoden, næsten sige at mit mb er blevet defekt......... men det er selv. ikke sikkert i dit tilfælde....

P4 2800mhz 800fsb På intel D865GLC.
Sapphire X800GT
4 X 512 mb DDR400
Øvrigt: nec 2510, 19" 970p, zippy tastatur, antec 1000 amg kabinet

15

søndag, 7. marts 2004, 14:18


Bundkort temp 32, er det ikke lidt meget? Min er max 24...

/ OS: Win7 x64 \
/ GFX: PNY GTX570 \
/ PSU: Corsair TX750w \
/ RAM: 2x2 Gb G.Skill Trident \
/ CPU: Intel I7-920 Box-køler \
/ HDD: 240Gb Corsair Force 3 SSD \
/ Lager: 500Gb Western Digital Lagerdisk \
/ Mobo: Asus Rampage II-Extreme Bios v.2101 \

16

søndag, 7. marts 2004, 18:40


Citeret

Oprindeligt indlæg af |ToXiC|-EViL
Bundkort temp 32, er det ikke lidt meget? Min er max 24...

en temp. på 32 burde da være i orden. bare den ikke er på mere end 40 grader, det har jeg fået af vide.

kan det passe at computeren genstarter hvis cpu'en bliver for varm? det lyder da lidt mærkeligt :rolleyes:


17

søndag, 7. marts 2004, 19:04


Citeret

Oprindeligt indlæg af ScratchY

Citeret

Oprindeligt indlæg af |ToXiC|-EViL
Bundkort temp 32, er det ikke lidt meget? Min er max 24...

en temp. på 32 burde da være i orden. bare den ikke er på mere end 40 grader, det har jeg fået af vide.

kan det passe at computeren genstarter hvis cpu'en bliver for varm? det lyder da lidt mærkeligt :rolleyes:


den kan godt genstarte hvis cpu'en bliver for varm, men så skal den op omkring de 70° (el hvad man har sat den til)
en bundkort temp på, 32° er fint, jeg har kørt med en temp over 45° uden problem...

P4 2800mhz 800fsb På intel D865GLC.
Sapphire X800GT
4 X 512 mb DDR400
Øvrigt: nec 2510, 19" 970p, zippy tastatur, antec 1000 amg kabinet

18

søndag, 7. marts 2004, 19:20


Når du ser at din CPU er 58 grader er det jo i BIOS. Når du åbner Windows, bliver CPUen belastet væsentligt mere, og derfor stiger temp rigtigt meget, op til over de 60, og så vidt jeg ved er AMD IKKE glad for over 60! Så genstarter de ;)... Skrab kølepastaen af, rens den med acetone, slib eventuelt kernen med noget MEGET MEGET fint sandpapir. Sæt den i igen, kom et tyndt lag ny pasta på, monter den (super dejlige) køler, og vupti burde temp falde mindst 20 grader.. :P

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

19

søndag, 7. marts 2004, 19:35


Citeret

Oprindeligt indlæg af Dare_Devil
Når du ser at din CPU er 58 grader er det jo i BIOS. Når du åbner Windows, bliver CPUen belastet væsentligt mere, og derfor stiger temp rigtigt meget, op til over de 60, og så vidt jeg ved er AMD IKKE glad for over 60! Så genstarter de ;)... Skrab kølepastaen af, rens den med acetone, slib eventuelt kernen med noget MEGET MEGET fint sandpapir. Sæt den i igen, kom et tyndt lag ny pasta på, monter den (super dejlige) køler, og vupti burde temp falde mindst 20 grader.. :P


cpu'en er faktisk mere belastet i bios end den er standby i windows......
ingen cpu'er er glad for temp på 60+ men amd'er skulle stadig køre stabilt hvis de ikke er oc'et mellem 60-70°

edit: DU HAR VEL PRØVET AT GENINSTALLERE?
hvis man oc'er og compurteren "lukker" ned kan det godt gå galt, har prøvet det et par gange...

P4 2800mhz 800fsb På intel D865GLC.
Sapphire X800GT
4 X 512 mb DDR400
Øvrigt: nec 2510, 19" 970p, zippy tastatur, antec 1000 amg kabinet

Dette indlæg er blevet redigeret 3 gange, senest redigeret af "sol_jakobsen" (07.03.2004, 19:40)


20

søndag, 7. marts 2004, 20:53


Min begynder at genstarte omkring de 56 grader...

/ OS: Win7 x64 \
/ GFX: PNY GTX570 \
/ PSU: Corsair TX750w \
/ RAM: 2x2 Gb G.Skill Trident \
/ CPU: Intel I7-920 Box-køler \
/ HDD: 240Gb Corsair Force 3 SSD \
/ Lager: 500Gb Western Digital Lagerdisk \
/ Mobo: Asus Rampage II-Extreme Bios v.2101 \

21

søndag, 7. marts 2004, 22:01


jeg har nu prøvet at tage den gamle kølepasta af. men oven på kølepastaen, sidder en lille, tynd metal-firkant (metaldisen ligger i mellem den gamle kølepasta og køleren).

hvad skal den lille metaldims bruges til?
jeg kan ikke få den af! den sidder MEGET godt fast.


22

mandag, 8. marts 2004, 10:36


Det er klart et problem, at du ikke har skrabet det gamle pasta af - det må du gøre og så brug for en god ordens skyld noget ordentlig pasta - det fortjenet din nye køler - f.eks. arctic silver 5 til ca. 60 kroner for en tube i www.studiedata.dk.

Du kan nemt skrabe det gamle pasta med et kreditkort og fjerne resten med Acetone.

/Henrik


23

mandag, 8. marts 2004, 14:55


Man skal vel ikke skrabe pladen af vel.?

Processor: AMD Athlon 2000+ XP @ 1666 Mhz, External Clock 133.0 MHz, Multiplier ??
Motherboard: Gigabyte GA-7DX
GFX: GeForce 3 64MB DDR, Core Clock 200 MHz, Memory Clock 458 MHz, 4X AGP
Ram: 1X Samsung 128MB DDR-SDRAM PC2100, 1X Kingston 256MB DDR-SDRAM PC2100
Harddisk: Seagate 40GB, 7200 rpm + Maxtor 160GB, 7200 rpm

24

mandag, 8. marts 2004, 16:26


Citeret

Oprindeligt indlæg af frodi
Man skal vel ikke skrabe pladen af vel.?

ja, det er præcis også det jeg er i tvivl om....

skal metalpladen skrabes af? ?(


25

mandag, 8. marts 2004, 18:04


Når du siger metal-plade er det så ikke cpu-kernen du snakker om? :D Den gør du klogt i ikke at skrabe af :crazyeyes:

/ OS: Win7 x64 \
/ GFX: PNY GTX570 \
/ PSU: Corsair TX750w \
/ RAM: 2x2 Gb G.Skill Trident \
/ CPU: Intel I7-920 Box-køler \
/ HDD: 240Gb Corsair Force 3 SSD \
/ Lager: 500Gb Western Digital Lagerdisk \
/ Mobo: Asus Rampage II-Extreme Bios v.2101 \

26

mandag, 8. marts 2004, 18:11


Citeret

Oprindeligt indlæg af |ToXiC|-EViL
Når du siger metal-plade er det så ikke cpu-kernen du snakker om? :D Den gør du klogt i ikke at skrabe af :crazyeyes:


det er den plade du kan se på billedet længere oppe i tråden ;)

hvis DET er cpu kernen så har du nok ret ;) jeg ved ikke hvordan den ser ud....


27

mandag, 8. marts 2004, 18:58


jeg vil nok helt klart fraråde at skrabe den"metal plade" af :)) det er kernen...
edit, du skal ikke være bange for at der sidder lidt gammelt kølepasta på cpu'en og "broerne" ved siden af kernen, da kølepasta ikke er elektrisk ledende..

P4 2800mhz 800fsb På intel D865GLC.
Sapphire X800GT
4 X 512 mb DDR400
Øvrigt: nec 2510, 19" 970p, zippy tastatur, antec 1000 amg kabinet

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "sol_jakobsen" (08.03.2004, 19:00)



Pure Pop Mini FM/DAB radio

Pure, som laver lydudstyr af høj kvalitet i en klasse for sig selv, har denne gang tilsendt os en FM/DAB radio
Læs Mere

ADATA XPG Z1 2400 MHz DDR4 16GB kit

Endnu et 16 GB DDR4 kit har fundet vejen til Tweak.dks testbænk, og i denne omgang er der tale om ADATAs XPG Z
Læs Mere

TP-LINK 7-Port USB3.0 hub

TP-LINK, som ellers normalt laver ting til kommunikation, kommer denne gang lidt ud over deres eget sortiment
Læs Mere

Rapoo E9090P Wireless Illuminated Keyboard

Denne gang har Rapoo sendt os et af deres trådløse tastaturer. Dette tastatur er helt sit eget, da det har bel
Læs Mere

ASRock X99E-ITX/ac

Står du og overvejer at bygge et mITX system, men er du på samme tid interesseret i et lille vilddyr med masse
Læs Mere

ASUS Sabertooth X99

Sabertooth serien kender de fleste af os som toppen af poppen i ASUS TUF serie af bundkort, og de har i denne
Læs Mere

ASUS Strix Tactic Pro Gaming Keyboard

Det er igen blevet tid til at anmelde et produkt fra ASUS' Strix serien, og denne gang er det et tastatur, der
Læs Mere

Antec VSP5000

Man behøver ikke kaste tonsvis af penge efter et kabinet for at få fede features og gode muligheder. Det er An
Læs Mere

Google undskylder for brølere i Google Maps

Internetgiganten Google har om nogen været noget i vælten den seneste tid. Det skyldes, at der har været indti
Læs Mere

Pas på! NemID svindlere igen på spil

Det danske mobilselskab Call me har netop bragt nyheden om, at der er NemID svindlere på vej, og det vil vi se
Læs Mere

MSI verdens første med Windows 10 certificering

Vi ved alle, at Windows 10 er på vej, og med det kommer også en udfordring for især bundkortproducenterne at f
Læs Mere

Delta fylder pre-flight video med memes og katte

Det amerikanske flyselskab Delta er igen på banen med en noget utraditionel pre-flight video. De har før gjort
Læs Mere

GIVEAWAY! Vind en tur i biffen med Tweak.dk!

Vi er super glade for jeres engagement på både Tweak.dk og begge vores Facebook grupper, hvilket naturligvis o
Læs Mere

Netflix hyrer BitTorrent-medarbejder

Hvis man ikke kan slå dem, må man tilslutte sig dem. Sådan kunne en overskrift for dagens nyhed være, for den
Læs Mere

NVIDIA lukker igen for overclocking

Igen er der historier om, at NVIDIA lukker for overclocking af din GPU. Hvis du sidder derude med en laptop, d
Læs Mere

Razer fremviser ny Firefly musemåtte med fuld RGB belysning

Vi har her på Tweak.dk anmeldt flere af produkterne i Razers Chroma-serie, herunder Kraken 7.1 Chroma headsett
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.