Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

lørdag, 6. marts 2004, 21:12


nu har jeg snart fået nok af min møg computer! X(
den genstarter hver gang Windows XP har loaded færdig i opstarten. DAMN det er irriterende!
jeg har prøvet at tage mit grafikkort op og ned for at se om der har været dårlig forbindelse. da dette ikke gjorde nogen forskel, prøvede jeg så at starte windows op i "fejlsikret tilstand". heller ikke det hjælper!
hvad skal jeg gøre?
hvad kan det skyldes?

plz help me! :(


2

lørdag, 6. marts 2004, 21:21


hvis ikke den vil starte i fejlsikret kunne det godt lyde som en hardwarefejl, har du skiftet noget for nyligt?
prøv hvis du har mere end en ramblok at pille den ene/anden ud og bytte om på dem.

cpu : E6850 3.0ghz
mb: Asus p5k-e wifi
gfx:Bfg 8800 gts oc2 640mb
ram: 2*2gb corsair extreme
psu: chill innovation 510w
mus: razer Copperhead @ razer mantis speed
cod4 nick: #DD|RAZOR

3

lørdag, 6. marts 2004, 21:27


Citeret

Oprindeligt indlæg af Johnny
hvis ikke den vil starte i fejlsikret kunne det godt lyde som en hardwarefejl, har du skiftet noget for nyligt?
prøv hvis du har mere end en ramblok at pille den ene/anden ud og bytte om på dem.

ja, jeg har for nylig sat en zalman køler på min cpu, men det kan da vel ikke være min køler der skaber problemet :rolleyes:
desuden startede min computer også fint, første gang jeg satte køleren på.

tak for rådet om ramblokkene, jeg opdaterer tråden så snart jeg har testet om det er det som er problemet.


4

lørdag, 6. marts 2004, 21:32


prøv at gå i bios og se hvor varm den bliver?
måske den ikke sidder ordenligt :(

cpu : E6850 3.0ghz
mb: Asus p5k-e wifi
gfx:Bfg 8800 gts oc2 640mb
ram: 2*2gb corsair extreme
psu: chill innovation 510w
mus: razer Copperhead @ razer mantis speed
cod4 nick: #DD|RAZOR

5

lørdag, 6. marts 2004, 21:46


nu har jeg prøvet at skifte rundt på mine ramklodser, men problemet bliver ikke løst..... computeren genstarter.

til Johnny: jeg har checket BIOS:
cpu temp: 58 grader
mobo temp.: 32 grader

58 grader burde da ikke være nok til at genstarte computeren.... vel? ?(


6

lørdag, 6. marts 2004, 22:02


Jeg syntes det er en del, selvom den er OC`et. Prøv at pille Zalman af og sætte den ORDENLIG på igen.


7

lørdag, 6. marts 2004, 22:06


Det er en del. 8o
Særligt når cpu'en ikke engang er OC'et

Min bliver ved 1.9V og 2.25 GHz ca. 50 grader under load.
Men den kører også næsten 800 MHz hurtigere og har volten 0.3V eller 0.4V højere end din formentlig har.

Zalman køleren burde kunne køle den længere ned, tyder på at den er monteret forkert.

Hvad er det forresten for et bundkort?
Nogle måler højere end andre.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "MJO" (06.03.2004, 22:07)


8

lørdag, 6. marts 2004, 22:11


Citeret

Oprindeligt indlæg af PimpF
Jeg syntes det er en del, selvom den er OC`et. Prøv at pille Zalman af og sætte den ORDENLIG på igen.

Zalman køleren sidder ordentligt på som den skal. da jeg udskiftede den med den tidligere køler, skrabede jeg ikke den gamle kølepaste af. det var for besværligt. måske kan det være årsagen til den høje temp.

jeg er snart løbet tør for muligheder.... er der stadig nogen der kan hjælpe?
jeg vil gøre hvad som helst til at få min computer til at køre igen!


9

lørdag, 6. marts 2004, 22:17


har du prøvet med en ramblok ad gangen i hver sin slot (ramblok 1 i slot 1, 2, 3 og 4 osv.)

cpu : E6850 3.0ghz
mb: Asus p5k-e wifi
gfx:Bfg 8800 gts oc2 640mb
ram: 2*2gb corsair extreme
psu: chill innovation 510w
mus: razer Copperhead @ razer mantis speed
cod4 nick: #DD|RAZOR

10

lørdag, 6. marts 2004, 22:45


Citeret

Oprindeligt indlæg af Johnny
har du prøvet med en ramblok ad gangen i hver sin slot (ramblok 1 i slot 1, 2, 3 og 4 osv.)

ja, det har jeg lige prøvet. men det gøt ingen forskel.
jeg har også rettet BIOS til at være "default settings" - det virker heller ikke! :(

det må jo være et eller andet hardware der enten er gået i stykker eller sidder forkert. men nu har jeg efterhånden kigget mit mobo efter 100 gane efter løst hardware, men alting sidder som det skal.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "ScratchY" (06.03.2004, 22:46)


11

lørdag, 6. marts 2004, 23:13


Citeret

Oprindeligt indlæg af ScratchY

Citeret

Oprindeligt indlæg af PimpF
Jeg syntes det er en del, selvom den er OC`et. Prøv at pille Zalman af og sætte den ORDENLIG på igen.

Zalman køleren sidder ordentligt på som den skal. da jeg udskiftede den med den tidligere køler, skrabede jeg ikke den gamle kølepaste af. det var for besværligt. måske kan det være årsagen til den høje temp.

jeg er snart løbet tør for muligheder.... er der stadig nogen der kan hjælpe?
jeg vil gøre hvad som helst til at få min computer til at køre igen!

Det er næsten sikkert at det er det med den gamle kølepasta. Rens den ordentligt (helt glat som en ":baby: -nummer") og smid et nyt tyndt lag på. Så tror jeg du har løst problemet. Jeg havde et tilsvarende problem en gang. Det hjalp da jeg rensede kølefladen på min TT Silent Boost.
Edit: Så vil du sikkert også få en lavere temp. end de 58" som er alt for meget. - Brug evt. rensebenzin til at fjerne det gamle kølepasta.

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "bentzin" (06.03.2004, 23:18)


12

lørdag, 6. marts 2004, 23:17


Jeg har aldrig renset en cpu for kølepasta før, hvad bruger man til det?


13

lørdag, 6. marts 2004, 23:19


Citeret

Oprindeligt indlæg af PimpF
Jeg har aldrig renset en cpu for kølepasta før, hvad bruger man til det?


terpentin eller acetone


14

søndag, 7. marts 2004, 11:13


det samme er lige sket for mig, jeg kan så ved udelukkelses metoden, næsten sige at mit mb er blevet defekt......... men det er selv. ikke sikkert i dit tilfælde....

P4 2800mhz 800fsb På intel D865GLC.
Sapphire X800GT
4 X 512 mb DDR400
Øvrigt: nec 2510, 19" 970p, zippy tastatur, antec 1000 amg kabinet

15

søndag, 7. marts 2004, 14:18


Bundkort temp 32, er det ikke lidt meget? Min er max 24...

/ OS: Win7 x64 \
/ GFX: PNY GTX570 \
/ PSU: Corsair TX750w \
/ RAM: 2x2 Gb G.Skill Trident \
/ CPU: Intel I7-920 Box-køler \
/ HDD: 240Gb Corsair Force 3 SSD \
/ Lager: 500Gb Western Digital Lagerdisk \
/ Mobo: Asus Rampage II-Extreme Bios v.2101 \

16

søndag, 7. marts 2004, 18:40


Citeret

Oprindeligt indlæg af |ToXiC|-EViL
Bundkort temp 32, er det ikke lidt meget? Min er max 24...

en temp. på 32 burde da være i orden. bare den ikke er på mere end 40 grader, det har jeg fået af vide.

kan det passe at computeren genstarter hvis cpu'en bliver for varm? det lyder da lidt mærkeligt :rolleyes:


17

søndag, 7. marts 2004, 19:04


Citeret

Oprindeligt indlæg af ScratchY

Citeret

Oprindeligt indlæg af |ToXiC|-EViL
Bundkort temp 32, er det ikke lidt meget? Min er max 24...

en temp. på 32 burde da være i orden. bare den ikke er på mere end 40 grader, det har jeg fået af vide.

kan det passe at computeren genstarter hvis cpu'en bliver for varm? det lyder da lidt mærkeligt :rolleyes:


den kan godt genstarte hvis cpu'en bliver for varm, men så skal den op omkring de 70° (el hvad man har sat den til)
en bundkort temp på, 32° er fint, jeg har kørt med en temp over 45° uden problem...

P4 2800mhz 800fsb På intel D865GLC.
Sapphire X800GT
4 X 512 mb DDR400
Øvrigt: nec 2510, 19" 970p, zippy tastatur, antec 1000 amg kabinet

18

søndag, 7. marts 2004, 19:20


Når du ser at din CPU er 58 grader er det jo i BIOS. Når du åbner Windows, bliver CPUen belastet væsentligt mere, og derfor stiger temp rigtigt meget, op til over de 60, og så vidt jeg ved er AMD IKKE glad for over 60! Så genstarter de ;)... Skrab kølepastaen af, rens den med acetone, slib eventuelt kernen med noget MEGET MEGET fint sandpapir. Sæt den i igen, kom et tyndt lag ny pasta på, monter den (super dejlige) køler, og vupti burde temp falde mindst 20 grader.. :P

[ - EOS 400D - ] - [ - HP EliteBook - ] - [ - iPhone 5 - ] - [ - Thinkpad X430s - ]

[ - AMD PII 545 - 4 GB RAM - M4A78-EM - 10TB - ][/size]

19

søndag, 7. marts 2004, 19:35


Citeret

Oprindeligt indlæg af Dare_Devil
Når du ser at din CPU er 58 grader er det jo i BIOS. Når du åbner Windows, bliver CPUen belastet væsentligt mere, og derfor stiger temp rigtigt meget, op til over de 60, og så vidt jeg ved er AMD IKKE glad for over 60! Så genstarter de ;)... Skrab kølepastaen af, rens den med acetone, slib eventuelt kernen med noget MEGET MEGET fint sandpapir. Sæt den i igen, kom et tyndt lag ny pasta på, monter den (super dejlige) køler, og vupti burde temp falde mindst 20 grader.. :P


cpu'en er faktisk mere belastet i bios end den er standby i windows......
ingen cpu'er er glad for temp på 60+ men amd'er skulle stadig køre stabilt hvis de ikke er oc'et mellem 60-70°

edit: DU HAR VEL PRØVET AT GENINSTALLERE?
hvis man oc'er og compurteren "lukker" ned kan det godt gå galt, har prøvet det et par gange...

P4 2800mhz 800fsb På intel D865GLC.
Sapphire X800GT
4 X 512 mb DDR400
Øvrigt: nec 2510, 19" 970p, zippy tastatur, antec 1000 amg kabinet

Dette indlæg er blevet redigeret 3 gange, senest redigeret af "sol_jakobsen" (07.03.2004, 19:40)


20

søndag, 7. marts 2004, 20:53


Min begynder at genstarte omkring de 56 grader...

/ OS: Win7 x64 \
/ GFX: PNY GTX570 \
/ PSU: Corsair TX750w \
/ RAM: 2x2 Gb G.Skill Trident \
/ CPU: Intel I7-920 Box-køler \
/ HDD: 240Gb Corsair Force 3 SSD \
/ Lager: 500Gb Western Digital Lagerdisk \
/ Mobo: Asus Rampage II-Extreme Bios v.2101 \

Seneste tests og artikler

5

Razer Surround Pro 7.1 Gaming Audio Software

Hvis du sidder derude med et s
Læs Mere

2

BitFenix Spectre PRO LED & Alchemy LED

Denne test byder ikke bare på
Læs Mere

0

Antec HCP-1000 Platinum

For ikke så længe siden præsen
Læs Mere

0

ASUS X99-A

Vi har efterhånden set på et p
Læs Mere
Seneste nyheder

0

Nyt Gigabyte H81M-Gaming 3 bundkort

Gigabyte er kommet med en Gami
Læs Mere

0

ASUS Holiday season tablet line up på vej i butikkerne

Tablet fra ASUS på vej til but
Læs Mere

3

Call of Duty: Advanced Warfare stiller krav til din computer

Er du fan af Call Of Duty spil
Læs Mere

1

Gigabyte klar med nyt Mini ITX GTX970

Gigabyte Mini ITX GTX970 ser s
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.