Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

lørdag, 22. september 2012, 15:41


hej, jeg har lige formateret min computer og smidt en ny harddisk i den,
men den er begyndt at genstarte, med jævne mellem rum, 10-30min. (nogle gange kortere)
hvis jeg ser en film eller spiller gør den det somregel ikke,
jeg har taget set screen shot af dette program, ved ikke det er til nogen hjælp?


2

søndag, 23. september 2012, 16:37


0x03b = Fjern AVG antivirus og installer MS Essential.

0x034 = Får du fejlen og windows ikke gider starte mere. I med windows dvd. rep -> dos ->
Bootrec.exe /FixMbr

Bootrec.exe /FixBoot

Bootrec.exe /RebuildBcd

0x01a = Fjern drivere til grafikkort og hent nye (ikke beta) driver og installer igen.
Måske kan det være en af rammene, eller prøv at hente alle nyeste drivere til alle enheder i computeren.


0x024 = NTFS er beskadiget. Windows 7 dvd i og prøv at se om den kan fixe det.



3

søndag, 23. september 2012, 17:39


reset cmos, tag batteriet ud 10min sæt igen, husk der ikke må være strøm på pcen,
kan hjælpe på problemet, reset af cmos. hvis der stadig er fejl.
vil checke harddisk , hvis det sdd harddisk, skal firmware opdateres på den.
check også ram med memtest hvis der ingen fejl er sæt rammen ned i hastighed eks fra 1600 til 1333 osv


4

søndag, 23. september 2012, 18:26


0x03b = Fjern AVG antivirus og installer MS Essential.

0x034 = Får du fejlen og windows ikke gider starte mere. I med windows dvd. rep -> dos ->
Bootrec.exe /FixMbr

Bootrec.exe /FixBoot

Bootrec.exe /RebuildBcd

0x01a = Fjern drivere til grafikkort og hent nye (ikke beta) driver og installer igen.
Måske kan det være en af rammene, eller prøv at hente alle nyeste drivere til alle enheder i computeren.


0x024 = NTFS er beskadiget. Windows 7 dvd i og prøv at se om den kan fixe det.
:9xo

Hardware: AMD FX-8320 3,5ghz | Asus Sabertooth 990FX | Gigabyte 780 Windforce OC | Noctua NH-U12P SE2 | Samsung 830 128G | Seagate 500Gb 7200Rpm | Fractal Design Define R4 | Cooler Master GX 750W | Noctua NF12 | Creative Sound Blaster Z Patriot Viper 3 16gb.
Gaming Gear: Logitech g710 + | Sennheiser PC350SE | Steelseries Rival | LG IPS23L-BN ' 5ms | Philips Brillians 144hz

5

søndag, 23. september 2012, 22:11


ok men måske grafikdriver der skal opdateret
men tror mere ,det er hardware relateret
enten hardisk eller rammen
ny harddisk genstart hver 10-30min
det kunne tydepå det når skal reparer bootsektor


6

fredag, 28. september 2012, 11:49


hej igen tak for alle jeres svar,
jeg installerede os efter jeg havde skrevet nuller på hele disken,
så det hele var opdateret, fra ren installation..

jeg fik lidt hjælp med hvad jeg kunne gøre,
et par af rådne var at skrive nuller på harddisken igen,
skiftede sata kabel, og installere os fra et andet medie,
hvilket jeg gjorde.

da det hele var færdigt, installeret og opdateret,
lod jeg den stå slukket til næste dag,

jeg tændte den og 2sek. efter den var kommet ind i windows og
havde indlæst det hele, lukkede den ned igen,
jeg startede den igen og ville prøve at tage et par screenshots
af programmet blue screen of death, men den nåede at lukke ned igen..

derefter skiftede jeg kablet igen, denne gang til et awg 30 frem for et awg 26,
jeg ændrede også sata portene, så i stedet for at bruge port
sata E1 og sata 1, til dvd og system disk,
røg system disken i sata 2 og dvd i sata 4, samtidig slog jeg del af junk fra i bios
som jeg alligevel ikke bruger,

og nu har det kørt et par dage uden problemer!

ikke nok med det, så starter computeren op på den halve tid
og generelt køre den en hel del hurtigere.

før tog det hele 1.20min. før den var kommet ind i windows og havde startet de
første programmer.

nu tager det 40sek. så er de fleste programmer indlæst.



kan det være pga. sata ikke var et awg 30?
det er jo en 2tb. disk jeg bruger til system?


Seneste tests og artikler

0

ASRock X99X Fatal1ty Killer vs. X99 Extreme6

Så er tiden endnu engang komme
Læs Mere

0

Razer Blackwidow Ultimate Chroma

Det er en god tid at være hard
Læs Mere

0

Antec ISK600M - Microtower

Hvis du ikke er til de store k
Læs Mere

0

Sandberg USB 3.0 SATA Docking Station

Sandberg har denne gang sendt
Læs Mere
Seneste nyheder

0

Oplev Midgård i 3D

Warner Bros. har i samarbejde
Læs Mere

3

LEPA AquaChanger serie af AIO vandkøling

LEPA er meget andet end strømf
Læs Mere

25

Minecraft MADPACK Konkurrence med masser af præmier

Tweak.dk har sammen med surene
Læs Mere

0

Nye Solid State Diske fra Corsair på trapperne

Kan man lide Solid State Diske
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.