Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

torsdag, 17. maj 2012, 10:55


Mit spørgsmål er meget simpelt og ved ikke om der findes en løsning, men: Når jeg overfører til mine USB 2.0 stik på min stationære (bruger frontpanel input) kører det med 4-7 mb/s, hvor min bærbare kører med 15-17 mb/s. Det er de samme stik jeg bruger, hvad kan være årsag til forskellen?

/DMT

EDIT: Det er det samme når jeg sætter stikket direkte i bundkortet

LAPTOP (Win7 64-bit): Lenovo Thinkpad x121e (E-300)

2

torsdag, 17. maj 2012, 13:35


måske det drev den læser fra i din stationær laver andet end bare at læse det du kopier?




3

torsdag, 17. maj 2012, 14:15


måske det drev den læser fra i din stationær laver andet end bare at læse det du kopier?


Det kan selvfølgelig være der flaskehalsen er. Men uanset om jeg surfer, downloader eller ikke laver noget andet på den stationære er det, det samme. Og selvom jeg ser film på den bærbare fra harddisken overfører den ligeså hurtigt.

LAPTOP (Win7 64-bit): Lenovo Thinkpad x121e (E-300)

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.